URE foro pequeñas
nueva instalación: ...
 
Notificaciones
Limpiar todo

nueva instalación: problemas con dipolo rígido + rotor (fotos y vídeo)  

Página 2 / 2
  RSS
EA5L
 EA5L
Mensajes: 312
2 marzo, 2020 15:27     #343873

Hola.

¿Has probado a medir con el equipo y un medidor? .

En la estacion de concursos nos volvió locos un analizador rigexpert que estaba averiado.

Tambien es fundamental tener aisladores en los vientos  a su distancia correspondiente a los multiplos de las bandas para evitar resonancias.

En la foto el rígido se ve muy cerca de la cubierta q es lo que cuenta y es el primer obstaculo y cerca de la exbeam da la sensación de qe falta separación o más mástil.

Las diferencias de Roe segun la orientación son normales pero esos saltos no. Revisa el harpin como te comenta Imanol. Parece que tenga un falo de aislamiento.

Espero que lo soluciones. 

Saludos.

 

Luis
Valencia

ResponderCitar
  EB1AF me gusta
EB3DYO
Mensajes: 1184
3 marzo, 2020 09:26     #343918

a que es el medidor como dice LUIS,pon un medidor de roe  si no lo lleva el propio equipo,un saludo

EB3DYO
FRANCISCO

ResponderCitar
EB1AF
Mensajes: 16
3 marzo, 2020 11:21     #343924

Hola Luis @ea5l !

¿Has probado a medir con el equipo y un medidor? .

Sí, con Nanonva, este rigexpert del vídeo y con el medidor del equipo (IC-7610), los 3 dando las mismas lecturas

Tambien es fundamental tener aisladores en los vientos  a su distancia correspondiente a los multiplos de las bandas para evitar resonancias.

Está arriostrada con Mastrant M6

En la foto el rígido se ve muy cerca de la cubierta q es lo que cuenta y es el primer obstaculo y cerca de la exbeam da la sensación de qe falta separación o más mástil.

Como comenté un par de post atrás, la foto engaña, está sobre una torre+mástil (unos 12-13m sobre el tejado). Sobre la separación con la hexbeam, lo ideal sería cuanto más metros mejor... pero en este caso este mismo dipolo estuvo funcionando los primeros 15 días -sin rotar- sin problema y como un reloj.

Las diferencias de Roe segun la orientación son normales pero esos saltos no. Revisa el harpin como te comenta Imanol. Parece que tenga un falo de aislamiento.

Nos aseguraremos con el hairpin y la idea de @ea1cxg me parece fenomenal, usar una carga ficticia...

NOTA: me acabo de dar cuenta que el colega, para descartar el cable, puso la carga ficticia y daba perfecto, por lo tanto está el problema en la antena.

¡Gracias mil a todos los que me vais aportando ideas y opiniones!.

Alberto,

73

ResponderCitar
EC2DX
Mensajes: 186
3 marzo, 2020 14:11     #343929

Hola:

Al revisar el hairpin, fijaros que realmente este soldado a los terminales, no solo crimpado y que las puntas estén sin esmalte, tiene sentido que al fallar la conexión del hairpin suba de frecuencia.

Suerte

Imanol

EC2DX

ResponderCitar
  EB1AF y EA2AJO me gusta
EB1AF
Mensajes: 16
4 marzo, 2020 11:18     #343965

@ec2dx Ok, vamos a mirar con lupa para ver si a la tercera va la vencida. El hairpin actual se puso nuevo, ya que el original:

-supongo que por despiste- lo "doblaron" de esta manera y ante la duda opté por sustituirlo

Gracias Imanol

 

ResponderCitar
EB1AF
Mensajes: 16
6 mayo, 2020 13:49     #347287

hola a todos, refloto este hilo para contaros cómo sigue la historia... si, si... sigue dando problemas.

Antes de nada, espero que os encontréis todos vosotros y los vuestros bien de salud. He estado dos meses en la zona norte de Burgos y coincidí con unos compañeros muy amables con los que compartí ratos a través del R4 (EA1Y), con el único equipo que tenía a mano en todas estas semanas que estuve de confinamiento lejos de casa (Asturias): un walkie.

Voy a redactar un texto para comentaros mis desventuras con la instalación, me va a llevar un buen rato... aunque ahora lo que sobra es tiempo 😉 

ResponderCitar
EB3DYO
Mensajes: 1184
6 mayo, 2020 17:12     #347291

carai con la antena 😡 😡 😡 🤣 🤣 🤣

EB3DYO
FRANCISCO

ResponderCitar
  EB1AF me gusta
EA7OC
Mensajes: 464
9 mayo, 2020 23:51     #347493

Alberto, veo que usas el Ecoflex15 que tiene dieléctrico de espuma. ¿Seguro que la torsión al hacer el giro del rotor no lo está retorciendo un poco? Aunque dices que has descartado el problema en el cable probando con una carga arriba, ¿no puede ser que al desconectarlo del dipolo para probarlo con la carga, se destense y no dé problema?

 

73

Saludos.
EA7OC, Luis

ResponderCitar
  EB1AF me gusta
EA3FNM
Mensajes: 1079
10 mayo, 2020 10:53     #347513

@ea7oc

Pues igual es cuestion de subir a la torre y girar la antena transmitiendo con baja potencia y mirar a ver que pasa cuando saltan las estacionarias...

 

EA3FNM
ex-ec3ccq
Pedro
Barcelona
ea3fnm@gmail.com

ResponderCitar
  EB1AF y EA2AJO me gusta
EB1AF
Mensajes: 16
19 mayo, 2020 20:40     #347959

Gracias Francisco, Luis y Pedro por vuestras respuestas.

He estado a punto de narrar al detalle toda la aventura... pero, con la cabeza fría, de momento lo dejo pospuesto ya que hay involucradas personas y empresas (las encargadas de dejar la instalación funcionando). Quiero ser cauto y no señalar injustamente.

Hay programada una visita antes de que acabe el mes; ya sería mi último cartucho.

Si de esta visita, que sería la cuarta, sigue sin ir.... para la próxima me tengo que plantear cambiar algo. Ya sea la empresa instaladora o el dipolo.

Tras varias horas en el tejado (bajar, ajustar, subir...), en la última visita quedó así:

Perfecto, ilusionado y justo donde quería (fonía el 99,9%).

Se me dijo que, nada más quitar la doblez, los problemas desaparecieron. Hasta ese momento, todo lo que iban probando no daba resultado... fue "desdoblar" la "o" y listo. Ilustro con una foto del "antes":

Si soy sincero, no quedé muy tranquilo porque entendí que con la doblez había algo que estaba físicamente mal. Incluso antes de todo esto, al ver esta foto, ya me había fijado en lo cerrada que quedó la coca de cable. Luego, leyendo la hoja técnica de SSB, para el Ecoflex 15+ establece:

Min. bending radius
One single bending..........70 mm
15 repeated bendings..... 140 mm

Pensé en una rotura interna del coaxial, pero mi cabeza quería pasar página y si funcionaba, funcionaba. sin más preguntas ni darle vueltas.

Esto fue el viernes 13 de marzo, esa noche no toqué la radio. Al día siguiente, sábado, se declara estado de alarma y nos pilla en el pueblo (Burgos).
Por tanto, las antenas quedaron tal cual casi dos meses.

Volví la semana pasada y sorpresa, no me lo podía creer:

Así es como está hoy en día:

El balun está mucho mejor asegurado al mástil. Es lo que tiene el darle vueltas a la cabeza entre visita y visita, que uno acaba dando con soluciones de este tipo.

 

Resumen: estoy igual que estaba.

Ya solo queda:
- Cortar varios centímetros del último tramo de coaxial y poner nuevo conector.
- Bajar (otra vez) el dipolo, quitar el termoretráctil que cubre los tornillos de las bobinas y comprobar su apriete.

No se me ocurren más cosas.

Me llegan a indicar que, incluso, si el agua pudo haber pasado del balun al coaxial... ya no valga con "cortar unos centímetros". ¿Lo veis factible?.
Como tenga que sustituir toda la tirada de cable, me da algo. Aunque si es la ansiada solución, no quedará otro remedio.

Tras +25 años en QRT vuelvo a la radio por la puerta grande 😆 

ResponderCitar
EA3FNM
Mensajes: 1079
19 mayo, 2020 22:57     #347966

A parte de que comparto que el cable pueda estar dañado por esa U, yo haría una lista de tests para probar (sin cortar el cable) para intentar localizar la causa no vaya a ser que se resuelva sin saber qué es y a parte de quedarnos en vilo 😉 no tendrás la certeza de que esté resuelto, por ejemplo:

* Entiendo en balun es 1:1. Si en el punto de conexión al dipolo lo desconectas, al menos 1 cable y le pones una resistencia de 50ohm y no tocas nada más y todo en su sitio y mides, ¿Qué pasaría?

* Tienes dos tiradas. ¿Puedes intercambiarlas? ¿Es muy complicado?

* Poner otra tirada de cable hasta la base de la antena con las mismas fijaciones en mástil y torre para simular la instalación y probar??

* Carga ficticia al final del cable sacando el balun?

Por conocimiento y experiencia no des nada por ok, duda de hasta la cinta aislante. 

 

 

 

EA3FNM
ex-ec3ccq
Pedro
Barcelona
ea3fnm@gmail.com

ResponderCitar
  EB1AF me gusta
EB1AF
Mensajes: 16
19 mayo, 2020 23:33     #347968

@ea3fnm Pedro, tienes toda la razón del mundo. Ya estaba obcecado en, nada más que estuviesen en el tejado, directo a cortar cable y poner un nuevo conector. Pero me parece una excelente idea hacer las pruebas que comentas para localizar dónde "canta" el problema. Es mucho más valioso probar antes de coger la tijera.

Excepto colocar la resistencia, se probó en algún momento con una carga ficticia y con un cable diferente -el que se usaba para ajustar con el analizador-. En su momento todo ok... Pero claro, estas pruebas no fueron una tras otra y ya uno pierde la línea temporal en el maremágnum de prueba-error.

Me quito el sombrero porque, de esta manera y en ese orden podemos apuntar hacia un lado u otro. Gracias mil.

Aprovecho para, además de agradecerte de corazón tu respuesta y consejo, la de otros colegas que me han leído y escrito con sus experiencias e ideas ante el problema que tengo allá arriba. Incluso charlar por teléfono largo y tendido con una amabilidad, una cercanía y una empatía que hace a uno hasta emocionarse y estar aún más orgulloso de compartir afición con verdaderos gentlemen.

No es peloteo, porque ni más ni menos es lo que me he encontrado. Tengo que estar agradecido de haber conocido por estas circunstancias a bellísimas personas, de esas de las que debería estar el mundo lleno. Emplear el tiempo en leer, pensar y dar el paso de escribir en el foro, por whatsapp, o hablar por teléfono con su opinión... es algo que no se ve en todos los sitios. ¡Chapeau! 😉 

 

Esta publicación fue modificada hace 2 meses 2 veces por EB1AF
ResponderCitar
EA5L
 EA5L
Mensajes: 312
19 mayo, 2020 23:46     #347970

@eb1af

Buenas, como te comenta Pedro prueba a cambiar el cable por la de la otra antena y descartas.

Ese tipo de cable es puñetero, un rg213 a veces es. lo mejor.

Ya nos comentas, pero ese fallo intermitente en mi opinión apunta al cable o conectores.

Un saludo.

 

 

Luis
Valencia

ResponderCitar
  EA1EX y EB1AF me gusta
EA6OI
Mensajes: 23
20 mayo, 2020 23:03     #348010

Hola Alberto ya hablamos por teléfono EA6OI bien  te cuento ya te comente que yo lo di por perdido , pero decirte que mi instalación no cuenta con 10 metros de altura para que resuene bien y ese dipolo se me rompió el balum ,las abrazaderas de sujeción al mástil y el Harpin los fastons rotos y me daba un mal contacto en el analizador y ya te conté que fue bobinas flojas ,estoy en tramite para que lo recojan y vuelva al comercio donde lo compre creo que lo quieren probar no se como acabara pero no lo quiero ver ni en pintura .

acabo de instalar un dipolo del amigo ea7fn y resuena 1,1 en 7250 en el primer intento ,ahora espero ayuda para otra intentona e intentar bajar roe y hacer que resuene en 7100 ,ya te iré contando pero solo en material de construcción es mucho mejor . por otro lado el comercio donde compre tu dipolo hace dos semanas que no me atiende mensajes ni email ni llamadas  el resto te lo explico por teléfono . un abrazo y espero y deseo que lo consigas pero yo con ese dipolo y a la altura que tengo 9 metros me rindo . ea6sk y ea6fi lo tienen tirado en el suelo destrozado y ninguno va a repetir con la misma antena y ahora me sumo yo .suerte 73 

 

joaquin ea6oi

joaquin xim para los amigos

ResponderCitar
  EB1AF me gusta
EA7OC
Mensajes: 464
21 mayo, 2020 09:10     #348017

Pienso que la pista que ha dado Joaquín es importante. Que le haya pasado lo mismo a él y a otros colegas más del distrito 6 con la misma antena, es significativo. Yo empezaría a desconfiar mucho de esa antena, y, no voy a negar que siento tremenda curiosidad de saber quién es el fabricante (aunque creo adivinarlo).  

Te diría que no te rindas, pero ante este último post, solo se me ocurre que muchas veces, cortar por lo sano es lo mejor, sobre todo si no se dispone de tiempo y cuando el bolsillo se empieza a resentir (si dependes de terceras personas).

 

Saludos.
EA7OC, Luis

ResponderCitar
  EB1AF me gusta
EA7HAE
Mensajes: 361
21 mayo, 2020 09:58     #348018

@eb1af

Buenos días.

Alberto mirando detenidamente las fotos, y tras leer del efecto intermitente, me parece que quizás deberías revisar la posición del coil del hairpin (ganchillo de los del pelo). Solo puedo imaginar lo que veo en las fotos, pero me da la sensación que los hilos de cobre de esta bobina están demasiado cerca de la placa soporte del dipolo (aunque esta sea de aluminio más o menos puro). Los dos hilos verticales de cobre que van a los terminales de conexión de color amarillo, pasan a mi parecer, tan tan cerca del soporte que... ( inexplicablemente para mi, ya que la bobina puede tener otra orientación en horizontal y más separada), y especialmente uno de ellos parece muy cerca también, a uno los espárragos de un tornillo de acero de la fijación. Si a esto, unimos el detalle de tu localización, donde pienso que la humedad relativa de ambiente es alta, y que posiblemente cambia mucho entre las horas centrales del día, y el grado de humedad a la caída de la noche, es posible que haya variaciones por capacitancia y por disminución del aislamiento, que posiblemente hacen cambiar las características del coil en si mismo, y por tanto del ajuste de impedancia. Con lo que ya tienes un cambio seguro en el punto de resonancia o en el de menor ROE.

Esto que detallo, si es que es así y la vista de las fotos no me falla, se suma a lo ya referido de la distancia física entre el brazo del dipolo y el tejado, dependiendo de la posición del brazo.

¿Podéis doblar los hilos del coil, girándolo 90º hacia la horizontal "en frente de", y separándolo así del soporte y del mástil? 

Es una idea que se me ocurre, y que creo que puedes probar fácilmente.

Espero que te sea útil.

Un saludo

Manolo

EA7HAE

 

73´s de Manolo EA7HAE socio 17348 desde 1977.

ResponderCitar
  EB1AF me gusta
EA6OI
Mensajes: 23
29 mayo, 2020 01:45     #348357

Hola Alberto hoy día 28 de mayo los de wimo se han dignado a mandarme un correo tras la espera  para la recogida de mi antena ,después de tres semanas de espera  y la primera semana de junio sale para Alemania no sin antes pelearme vía whassap con quien no quería yo pelearme.  no se si volverá o que pasara con ella ,seguiré informando ya se que conseguiste ajustar la tuya al cuarto intento y muchas horas en el tejado , mi enhorabuena disfrútala todo lo que puedas 73

joaquin xim para los amigos

ResponderCitar
  EB1AF me gusta
Página 2 / 2

QDURE - https://qsl.ure.es


Imprime y confirma tus QSL en tan solo tres click.

Nunca fue tan fácil y cómodo
el confirmar tus contactos.

TIENDA ONLINE URE


Publicaciones, mapas, polos, camisetas, gorras, tazas, forros polares y mucho más...

WEBCLUSTER EA4URE


Conoce el nuevo WebCluster de URE, ahora con nuevos filtros e información y compatible con GDURE

Utilizamos cookies propias y de terceros, analizando sus hábitos de navegación en nuestra página web, con la finalidad de garantizar la calidad, seguridad y mejora de los servicios ofrecidos a través de la misma.

CONFIGURACIONES DE PRIVACIDAD GUARDADAS!
Configuración de Cookies

Desde aquí podrás configurar las cookies propias y de terceros, y modificar parámetros que afectarán directamente a tu experiencia de navegación en esta web.

Estas cookies son importantes para darte acceso seguro a zonas con información personal o para reconocerte cuando inicias sesión. Activadas por defecto.


Estas cookies son necesarias para que la página web funcione, por lo que no se pueden desactivar. Por lo general, solo se configuran en respuesta a sus acciones realizadas al solicitar servicios, como establecer sus preferencias de privacidad, iniciar sesión o completar formularios, en ningún caso almacenan información de identificación personal. En caso de que configure su navegador para bloquear estas cookies, la página web no funcionaría correctamente.

  • wordpress_test_cookie
  • wordpress_logged_in_
  • wordpress_sec

Rechazar todos
Aceptar todos