URE foro pequeñas

ITV en mi TV  

  RSS
EA5NI
Mensajes: 375
17 julio, 2019 23:05     #336420

Hola.

Os cuento que me ocurre con una TV que tengo en una habitación de casa.

Cuando transmito sea con 100 vatios o usando el ampli, se enciende "sola" la TV, pasa solo a veces, lo mismo en 20m que en 40m. No me he fijado si en las demás bandas lo hace.

Tengo puestas 2 ferritas en el coaxial de la TV junto al conector de entrada y... si quieres arroz Catalina.

No se si se mete RF por el mando, antena o por el coaxial, el caso es que no se como solucionar el problema.

La TV es una LG de 24 pulgadas plana (no vieja) tendrá como seis meses.

¿Alguna idea? agradezco propuestas.

Saludos de Pedro EA5NI

“EL CORAJE NO ES TENER LA FUERZA PARA SEGUIR, ES SEGUIR CUANDO NO TIENES FUERZA.” NAPOLEÓN.

¡¡¡ MURCIA, DONDE VIVE EL SOL !!!

ResponderCitar
EA1CN
Mensajes: 1002
18 julio, 2019 08:03     #336426

EA5DO (con permiso) y yo, lloramos contigo. Los dos tenemos Samsung e igual. En el (los) pueblo (s).

Yo tengo 2 TV y solo se me enciende una, la más moderna. Menudo susto la primera vez, una gorda en mi dormitorio dando voces. HI.

PERO: 

Si, si, ferritas y todo eso ya...

Mi caso está resuelto porque (muy muy rarísima vez) paso de 20w (lo normal son 5w). Como no es algo que me agobie, no me ha dado todavía tiempo de ponerle el choke MFJ (a la bajada de la windom) que tengo en el cajón, regalo de un amigo.

Más me creo que es cosa del TV que de la chicha. Mi padrino me dijo de poner un condensador de 1k en el sensor de IR, pero abrir el TV me da mucha pereza. Insisto, no me agobia (QRP, mola más). 

....suerte...

(¿Algo hay publicado por aquí?)

------------
73 Diego. EA1CN
doctorohmio-arroba-gmail.com

ResponderCitar
EB3DYO
Mensajes: 954
18 julio, 2019 09:06     #336428

para saber por donde se produce,desconecta la antena del tv y prueba si se enciende sola,entonces puede colarse por el cable de alimentación del tv,sino se cuela por antena,2 ferritas no sirven de nada para cortar la hf,si ves que se cuela por red pues filtro de red,o una ferrita de las de O.M en el cable de alimentación del tv,si se cuela por el cable de antena pues igual una barra de ferrita bobinando el cable de antena de tv en ella ,si asi se enciende ya es que se cuela por los circuitos internos,mala solución,un saludo

EB3DYO
FRANCISCO

ResponderCitar
  EA1FZ me gusta
EA1MK
Mensajes: 50
18 julio, 2019 11:41     #336433

A mi cuando emito en alta potencia en alguna frecuencia de 40m, el monitor, un Philips 224cl, se activa OSD y intenta cambiarme la configuración. lo soluciene en parte con ferrita en la alimentación del monitor.

Siempre adelante....

ResponderCitar
EA5IMJ
Mensajes: 149
18 julio, 2019 14:10     #336441

A mi me pasaba con un tv samsung, lo solucione poniendo 3 ferritas en el cable de alimentacion de 234v y otro en la antena,  tambien puede que tengas algo de retorno de rf, prueba a poner otras tantas en el coaxial.  seria buena idea analizar la instalacion con un analizador de redes, balun, antena, coaxial.

6KD6, 6JS6C, 6146B, 3-500Z ..... I LOVE TUBES FOR HAM RADIO

ResponderCitar
EC5APB
Mensajes: 360
18 julio, 2019 14:22     #336442
Respondido por: EA5NI

Hola.

Os cuento que me ocurre con una TV que tengo en una habitación de casa.

Cuando transmito sea con 100 vatios o usando el ampli, se enciende "sola" la TV, pasa solo a veces, lo mismo en 20m que en 40m. No me he fijado si en las demás bandas lo hace.

Tengo puestas 2 ferritas en el coaxial de la TV junto al conector de entrada y... si quieres arroz Catalina.

No se si se mete RF por el mando, antena o por el coaxial, el caso es que no se como solucionar el problema.

La TV es una LG de 24 pulgadas plana (no vieja) tendrá como seis meses.

¿Alguna idea? agradezco propuestas.

Saludos de Pedro EA5NI

Esto de las interferencias, es cuestión de aislarlas paso a paso, y tener suerte de no dar demasiados pasos hasta encontrar el foco del problema.

Primero, dentro del foro, tenemos mucha información y soluciones de filtros EMI/RFI, y de otros compañeros que también han sufrido el problema. Pero voy a resumir un poco los pasos para intentar localizar, reducir y/o suprimir el problema.

1.- Asegurarse que los coaxiales no estén radiando. Si lo hacen, choques RF arriba primero, y si persiste, abajo también.

2.- TV: Verificar que no entre por el cable de antena. Si entra por el cable comprobar: trazado (separar de cable transmisión, evitar trazados paralelos a la antena), estado (que no presente ni grietas ni pérdidas de aislamiento), calidad (doble apantallamiento). También comprobar que el amplificador de antena de TV sea blindado.

3.- Si es por alimentación en alterna, probar instalar un filtro RFI/EMI lo más cercano al TV (no son una ferritas).

4.- Si siguiera estando afectado el TV, probar cubrir el TV con papel de aluminio. (Unos minutos con la rejilla de ventilación tapadas, no pasa nada, 1 hora... que no te extrañe si puede hacerte una chuletas sobre el TV después).

Espero que no tengas que llegar al 4 caso... ¡Suerte!

Saludos. Jacinto.

FT-23, FT-60, FT-991, IC-V200T, DR-605 y Dynascan P-72.

ResponderCitar
EA1CN
Mensajes: 1002
18 julio, 2019 15:16     #336444

Bueno, este post tuyo es estupendo porque define los pasos muy bien. Personalmente te lo agradezco, Jacinto.

Como he dicho, a mi no me quita el sueño porque (si sucede) sé cuando lo hace (40-80 MTS más de 50 w) y 99% voy QRP (para mí, desde hace años es RETO, diversión y fuente de éxitos y subidas de ego).

Lo que realmente me preocupa (que ya me pasó) es que, teniendo el Shack aislado de la vivienda, haciendo alguna prueba, me ocurra, vuelva a mi salón y oiga un rugido de león en el piso de arriba y me cago la pata abajo. Luego resulte que son del Serengheti en un reportaje de la 2. Joé. 😆 

Muchas (de verdad) gracias por las orientaciones. Ya...si acaso...yo...ya...

72.

------------
73 Diego. EA1CN
doctorohmio-arroba-gmail.com

ResponderCitar
EA2AJO
Mensajes: 923
18 julio, 2019 16:48     #336446

Otra solución y es efectiva 100% efectiva si es que el único problema es que se pone en funcionamiento la TV, y es poner un interruptor o desenchufar de la línea eléctrica para desconectar la TV cuando no se usa.

Incluso ahorraremos en el recibo de electricidad consumida, seremos más ecológicos con el medio ambiente (es como la filosofía QRP ) y se me olvidaba, durará más la F.A. de la TV.

 

73's.

Esta publicación fue modificada hace 1 mes por EA2AJO

Juankar - EA2AJO - EA1327URE
EAQRP-122 - - - URE-51622

EGV-40 By EA3GCY =2,5W
Yaesu ft-817ND =5W
Pixie 7,023Mhz =0,8w

ResponderCitar
  EA7MT y EA1CN me gusta
EA5DO
Mensajes: 472
18 julio, 2019 18:49     #336460

Ya me diréis si alguno lo pudo solucionar.

Ferritas creo que tengo hasta en el cuarto de baño, baluns, chokes, filtros de red... 

Cambié de ubicación las antenas (las alejé) y sigue igual... bueno.. peor, ahora también en 20 m. Ningún vecino me dijo nunca nada (tampoco pregunté).

La solución a medias fue la que indica EA2AJO, pero sin interruptor, desconectando de la red la TV, pero que si la Señora está viendo la TV, le cambio el canal, la apago, la des-configuro etc etc.

Solución total es el QRP y aún así 

 

 

73s Manolo - EA5DO

ResponderCitar
EA2AJO
Mensajes: 923
18 julio, 2019 19:06     #336463

En tu caso no te vale la solución que he dado, pero en algunos que han comentado que sólo se la enciende si les vale esa solución....

De todas maneras como suelo decir : "...y para lo que echan en la TV es mejor tenerla apagada" 🙂

 

73's.

Esta publicación fue modificada hace 1 mes 2 veces por EA2AJO

Juankar - EA2AJO - EA1327URE
EAQRP-122 - - - URE-51622

EGV-40 By EA3GCY =2,5W
Yaesu ft-817ND =5W
Pixie 7,023Mhz =0,8w

ResponderCitar
EA5NI
Mensajes: 375
18 julio, 2019 23:05     #336484

Muchas gracias por vuestros aportes, de verdad.

Investigaré y si no doy con la "rata"...lo del interruptor de la regleta NO falla, eso ya lo he probado y así no hay ITV. Solo faltaría que se encendiese sin electricidad (lo patentaría) 🤣 .

De nuevo, gracias.

Saludos de Pedro EA5NI.

“EL CORAJE NO ES TENER LA FUERZA PARA SEGUIR, ES SEGUIR CUANDO NO TIENES FUERZA.” NAPOLEÓN.

¡¡¡ MURCIA, DONDE VIVE EL SOL !!!

ResponderCitar
EC1DLH
Mensajes: 354
18 julio, 2019 23:38     #336488

Hola a todos 

Para Jacinto (EA5APB)

Creo que acabas de establecer (desde mi punto de vista) los 4 puntos para la eliminacion de la RFI y EMI.

Creo que es el camino a seguir sobre este problema

Seria bueno en profundizar en el tema, pues lo que se avecina da miedo 

Gracias Jacinto 

juan

ResponderCitar
EC1DLH
Mensajes: 354
19 julio, 2019 00:10     #336489

Personalmente lo sufri durante un tiempo.

En su dia tenia un Yaesu FT-1000MP Mark-V  (200w)

y encima del equipo una pantalla de 19 pulgadas (todo muy bonito)

pero cada vez que salia en 20 y 40 metros la pantalla me decia (goodbye)

perdia el cluster y el libro de guardia

empece con ferritas en cable de antena, etc

al final la solucion fue un trasformador de aislamiento de 230 : 230 V  ( con toma central a tierra)

entre la red y  la fuente de alimentacion del yaesu

ese dia fui yo quien dijo goodbye.

saludos

Esta publicación fue modificada hace 1 mes 2 veces por EC1DLH

juan

ResponderCitar
EA5NK
Mensajes: 112
19 julio, 2019 13:18     #336509

     Hola a todos, Juan mucho tiempo desde aquellos baluns para la cubica... espero sigas bien.

     Bueno comentaros que yo baje todo de la torre para unas reformas y aproveche para instalar un dipolo de hilo para 40 en una torreta nueva, una sola bajada de coaxial y sigo con retorno de RF por el coaxial... ferritas, balun de corriente y al final utilizando una bateria de coche como alimentacion, a pelo bateria-equipo-coaxial-antena y sigue radiando... me imagino sera cuestion de seguir probando. No tengo TV como las que mencionais, es antigua pero me dejaba colgado el mouse y el PC hasta que se cargo el HD, si uso la fte de alimentacion a la red parece que hable cuando transmito en SSB pues me escucho.

     Bien a ver si se van despejando problemas ,suerte 

Juanjo desde Benifaio.Valencia
IM99SG ,73

ResponderCitar
EA2ET
Mensajes: 5399
19 julio, 2019 14:04     #336511

Cuando se mencionan las ferritas casi nunca se especifica cuantas y de qué tipo, y tampoco las pruebas para determinar cuantas y donde colocarlas.

 

Siguiendo los pasos que indica Jacinto EC5APB, lo primero es determinar la potencia mínima en cada banda a la que empieza el fenómeno, y a partir de hay ir colocando las ferritas y anotando si esa potencia mínima va subiendo, y seguir añadiendo ferritas en el mismo punto mientras la subida sea apreciable. Después ir probando lo mismo con el resto de puntos susceptibles de radiar.

 

1.- Asegurarse que los coaxiales no estén radiando. Si lo hacen, choques RF arriba primero, y si persiste, abajo también.

 

Aquí hay que añadir todos los cables que bajen por la torre de las antenas, rotor, lineas de control, etc.

Si quieres buenas respuestas haz buenas preguntas

73 de Angel, EA2ET.

ResponderCitar
  EA1DFP me gusta

QDURE - https://qsl.ure.es


Imprime y confirma tus QSL en tan solo tres click.

Nunca fue tan fácil y cómodo
el confirmar tus contactos.

TIENDA ONLINE URE


Publicaciones, mapas, polos, camisetas, gorras, tazas, forros polares y mucho más...

EA4URE-5 - DX CLUSTER


Recibe en tiempo real las estaciones activas en las bandas de radioaficionado

  
Trabajando

Por favor Iniciar Sesión o Registro