URE foro pequeñas

HAM RADIO DELUXE dudas,problemas,ayuda ¡AQUI!  

Página 173 / 173 Anterior
  RSS
EA3TA
Mensajes: 699
9 julio, 2018 21:22     #324588

Yo tengo el problema en algunas bandas pero es por culpa de la proximidad de la antena de ARO en el balcón a 2 m del la estación con una pared por en medio. 

Lo rebaje mucho poniendo ferritas en los cables, el USB que enlaza el ordenador, el que enlaza el monitor y en el coaxial.

73, Juan EA3TA

73, Juan - EA3TA

ResponderCitar
EA5ITW
Mensajes: 5
17 julio, 2018 21:54     #324922

Y solo en 40m

ResponderCitar
EA1BDX
Mensajes: 452
23 octubre, 2018 18:15     #328099

Buenas tardes

Tengo un problemilla cuando hago una busqueda en el HRD Logbook, se me quedan unas lineas en blanco en el logbook que si bajo un poco veo los QSO´s que busco, he estado leyendo que alguno de vosotros habeis instalado MySQL. Cuando me ocurre esto, lo que hago es salir del Logbook y volver a arrancarlo, algunas veces se corrige pero al cabo de un tiempo me vuelve a pasar.

Mi pregunta es si con MySQL se corrije el problema

Versión Windows: Win7 SP1

Version HRD Logbook: 5.24.0.38

Num QSO´s: 6.059 son pocos

Os adjunto una imagen de lo que me ocurre.

Gracias

1540311775-fallo-logbook.jpg
Esta publicación fue modificada hace 4 meses por EA1BDX

Saludos, Juan EA1BDX

ResponderCitar
EA2HW
Mensajes: 2034
24 diciembre, 2018 09:35     #329781

Buenos días Juan,

No había visitado este hilo desde hace mucho tiempo y por eso no había visto tu post. Me ocurre lo mismo cuando utilizo el sistema de filtro, yo tengo 20.000 QSOs en la tabla principal My Logbook, pero ocurre también con otra tabla más pequeña aunque no me ocurre siempre sino de vez en cuando y de forma aleatoria. Pensé que después de la última modificación de los filtros se había resuelto, pero no, sigue sucediendo. Voy a poner un ticket con el problema y, además, porque en ocasiones también va muy lento el logbook cuando realizo alguna transacción con la base de datos, como guardar, editar o refrescar los datos de un qso en modo edición. En este momento tengo instalada la última versión 6.4.0.902.

Personalmente pienso que son problemas de adaptación de la una base de datos de 32 bit como las bases de datos de Access que utiliza HRD, pero cambié el gestor de BdD a Maria SQL y volví a los MDF, además esto permite manejar las tablas del HRD desde otras aplicaciones de Access.

Si sigues con el problema te invito a poner un ticket en la ayuda del programa.

Quería también informar a los usuarios, que HRD en su último boletín anuncia la inclusión de un visor de espectro para los usuarios de los equipos de Icom. Supongo y espero que sea parecido al que incorpora N1MM.

Algunas cosas sobre radioafición, autocaravanismo, viajes en autocaravana.

http://www.enioea2hw.wordpress.com

ResponderCitar
EA1BDX
Mensajes: 452
30 diciembre, 2018 10:43     #329964

Buenos días Enio.

Gracias por la aclaración, pensé que era un problema mío y puntual pero veo que le ocurre a más de uno. Como dije me ocurre de tarde en tarde.

Echaré un vistazo al foro del HRD a ver que comentan. Nuevamente mil gracias.

Feliz año nuevo a todos

Saludos, Juan EA1BDX

ResponderCitar
EA1HO
Mensajes: 25
23 enero, 2019 20:47     #330859

Buenas tardes:

Tengo un IC-756ProIII y con un interface SB2000 y tengo problemas para configurar el CW

El CAT funciona bien, pero no se si es problema de la configuración del HRD o del IC-756, ya que será la primera vez q transmita en CW

Podeis ayudarme ???

Adjunto algunas fotos de las configuraciones que tengo puestas

Muchas gracias por vuestra ayuda

Javier (EA1HO)

1548272851-Foto-1.jpg
ResponderCitar
EA3KU
Mensajes: 320
24 enero, 2019 07:18     #330867

Buenos días,

 

¿desde donde intentas configurar la CW en el HRD? .

 

Fernando, EA3KU.

Fernando, EA3KU.
(socio 13494)

ResponderCitar
EA3TA
Mensajes: 699
24 enero, 2019 16:14     #330884

Por la imagen que has incluido me da la sensación que ya no te conecta ni el HRD.

Las X rojas podrían ser de los 3 intentos fallidos.

 

73, Juan - EA3TA

ResponderCitar
EA1HO
Mensajes: 25
24 enero, 2019 20:39     #330900

Estimados amigos Fernando y Juan:

Muchas gracias por vuestra rapida respuesta

Os envío 3 fotos más de las pantallas de configuración en 3 correos distintos ya que no he conseguido enviar los 3 a la vez...

Gracias por vuestro interés

Javier (EA1HO)

 

1548358781-Foto-2.jpg
ResponderCitar
EA1HO
Mensajes: 25
24 enero, 2019 20:40     #330901

Estimados Fernando y Juán:

La tercera foto

Javier (EA1HO)

1548358830-Foto-3.jpg
ResponderCitar
EA1HO
Mensajes: 25
24 enero, 2019 20:42     #330902

Estimados Fernando y Juán:

La Cuarta foto

Muchas Gracias

Javier EA1HO

1548358936-Foto-4.jpg
ResponderCitar
EA1HO
Mensajes: 25
24 enero, 2019 20:51     #330903

Hola Juán:

He olvidado comentar que los errores de las X rojas que aparecían en la primera pantalla, eran porque tenía el HF apagado para poder sacar una foto de esa pantalla ya q sino ni se ve

Gracias por tu interés

Javier EA1HO

 

ResponderCitar
EA3KU
Mensajes: 320
26 enero, 2019 09:12     #330959

Creo que la pantalla program options--->cw no debes seleccionar simultaneamente DTR y RTS . Habitualmente los interfaces para CW utilizan el DTR para "manipular" y el RTS para el control del PTT.

Fernando, EA3KU.
(socio 13494)

ResponderCitar
Página 173 / 173 Anterior

QDURE - https://qsl.ure.es


Imprime y confirma tus QSL en tan solo tres click.

Nunca fue tan fácil y cómodo
el confirmar tus contactos.

TIENDA ONLINE URE


Publicaciones, mapas, polos, camisetas, gorras, tazas, forros polares y mucho más...

EA4URE-5 - DX CLUSTER


Recibe en tiempo real las estaciones activas en las bandas de radioaficionado

  
Trabajando

Por favor Iniciar Sesión o Registro