URE foro pequeñas
Extraña ROE en YAGI...
 
Notificaciones
Limpiar todo

Extraña ROE en YAGI bibanda

EA4AON
Mensajes: 194
#388562  - 6 septiembre, 2023 11:11 
foto 1
foto 3
foto 2
foto 4

 

Hola a todos,

 

Tengo que subir a la torre 2 antenas bibandas 144/432 Mhz IGUALES con la diferencia de que una esta en polarización vertical y la otra en horizontal.  A la hora de medir la ROE con un analizador, me encuentro con estas graficas que adjunto, dando unos valores correctos en la antena en polarización horizontal, pero no en la que esta con polarizacion vertical.   Es esto normal?   Sabéis que puede estar pasando?  Tengo la duda que una vez arriba se comporte bien o que siga con esta anomalia.

Espero vuestros comentarios.

 

Un saludo.

Javier.

 

Javier - EA4AON

ResponderCitar
Inició el tema
Etiquetas del debate
EA1FBF
Mensajes: 1589
#388563  - 6 septiembre, 2023 11:37 

En pol. Vertical creo que tienes mal colocado el mastil de soportacion.

En ningún caso puede ir paralelo a los elementos... Y tiene un tramo significativo antes de hacer la curva.

El mastil ha de salir perpendicular al boom...o ser de fibra.

También cuidado distancias a torres verticales... Pues lo que esté a menos de un par de metros le va a afectar.

 

 

 

GUILLERMO - Cantabria VUSHF

ResponderCitar
EA1CN y EB3DYO reaccionaron
EA5Z
 EA5Z
Mensajes: 914
#388565  - 6 septiembre, 2023 12:58 

Hola , cómo te dice guille , esa antena en vertical tiene un elemento metálico parásito que le puede afectar , puedes salir de dudas fácil , cambiala por la que tienes en horizontal y prueba , site da bien ya lo tienes , otra cosa es es coaxial que empleas para hacer las medidas , cambia uno por otro y a ver qué te dice , o usas el mismo para las 2 medidas ? Ya verás como sale rápido el problema , saludos .

Ea5z Ángel

ResponderCitar
EA1CN reaccionó
EA4AON
Mensajes: 194
#388566  - 6 septiembre, 2023 13:29 

Muchas gracias a los dos. La tengo en en qth portable con lo que hasta dentro de unas semanas no lo puedo probar. Ya os contaré.

Añado una foto nueva en la que se ven las dos antenas. La conmutación vertical/horizontal la hago con un conmutador coaxial remoto de bajas perdidas.

IMG 20230906 132309

 73s

Javier 

Javier - EA4AON

ResponderCitar
Inició el tema
EB3DYO
Mensajes: 2341
#388567  - 6 septiembre, 2023 16:19 

no pogas tanto ancho en el medidor pon +-2000khz,y veras la curva mejor y con mas precision,de todas formas como han comentado el montage es malo, el coaxial no debe ir paralelo a los elemento debe ir perpendicular  o siguiendo el boom y bajar perpendicular a los elementos,igual que el mastil o parte de este ,no puedes usar la forma de U,supongo que tendra choque dentro la caja de conexiones.un saludo

EB3DYO.
FRANCISCO.

ResponderCitar
EA4AON
Mensajes: 194
#388576  - 6 septiembre, 2023 21:03 

Gracias por vuestros comentarios.

 

Entonces, entiendo que para solucionarlo tendría que cortar la curva "parasita" del brazo izquierdo  para dejarlo a "ras" según la linea roja de esta foto y montarlo perpendicular al boom. Correcto? 

image

 

Javier - EA4AON

ResponderCitar
Inició el tema
EA5Z
 EA5Z
Mensajes: 914
#388578  - 6 septiembre, 2023 21:15 

Hola , yo primero antes de tocar nada cambiaría de sitio las antenas , una por otra y mediría de nuevo a ver qué pasa , en caso de ir mal la medida cambiaría un coaxial por otro y vería que pasa ... Son cosas fáciles de hacer que seguro te van a sorprender , saludos .

Ea5z Ángel

ResponderCitar
EB3DYO
Mensajes: 2341
#388580  - 6 septiembre, 2023 21:41 

Publicado por: EA4AON

Gracias por vuestros comentarios.

 

Entonces, entiendo que para solucionarlo tendría que cortar la curva "parasita" del brazo izquierdo  para dejarlo a "ras" según la linea roja de esta foto y montarlo perpendicular al boom. Correcto? 

-- el archivo adjunto no está disponible --

 

correcto para la de polarizacion vertical y para la horizontal aumentar el espacio al menos a 1m  de ese mastil U,alargando el angulo derecho en vertical 

la caja negra que es,¿ un conmutador remoto ,un duplexor,????

 

EB3DYO.
FRANCISCO.

ResponderCitar
EA1DDO
Mensajes: 7770
#388586  - 7 septiembre, 2023 08:27 

Publicado por: EA4AON

dando unos valores correctos en la antena en polarización horizontal, pero no en la que esta con polarizacion vertical.

Si tienes dos antenas iguales y una mide bien y la otra mal... solo tienes que ir midiendo cambiando una cosa de cada vez para encontrar el problema.

Por ejemplo, intercambias una antena por la otra y vuelves a medir. Así ya sabes si es la antena u otra cosa. Y vas cambiando cosas hasta que das con el problema.

En este caso, como ya te han dicho, no se puede poner ningún elemento metálico para lelo a los elementos. Ese montaje puede que quedo bonito y equilibrado, pero para la RF no va bien.

73, Máximo

Máximo Martín - EA1DDO / HK1H / M0HAO
EA1DDO@HoTMaiL.com
http://www.EA1DDO.es

ResponderCitar

QDURE - https://qsl.ure.es


Imprime y confirma tus QSL en tan solo tres click.

Nunca fue tan fácil y cómodo
el confirmar tus contactos.

TIENDA ONLINE URE


Publicaciones, mapas, polos, camisetas, gorras, tazas, forros polares y mucho más...

WEBCLUSTER EA4URE


Conoce el nuevo WebCluster de URE, ahora con nuevos filtros e información y compatible con GDURE