Publicidad Google grande + Astroradio
URE foro pequeñas
problemas con boton...
 
Notificaciones
Limpiar todo

problemas con botones yaesu 857

EA4DT
Mensajes: 38
#363032  - 29 mayo, 2021 18:29 

buenas tardes

alguno le ha pasado que no le actué los botones de cambio de banda , ni modo y aparte no le haga ptt? no esta bloqueada con el botón de bloqueo porque los demás botones funcionan

 

ResponderCitar
Inició el tema
EA4DT
Mensajes: 38
#363034  - 29 mayo, 2021 20:28 

Me auto respondo yo mismo era chicos que él el cable del jack del acoplador automático que va por detrás del equipo no estaba haciendo buen contacto entonces parece ser que eso era lo que le hacía que no funciona ni la tecla de cambio de banda ni de modo ni el Petete así que nada simplemente os lo digo por si alguno os pasa pues mira aquí tenía la solución

ResponderCitar
Inició el tema
EA4NI
Mensajes: 3460
#363035  - 29 mayo, 2021 20:44 

Gracias por exponer la solución, está muy bien que cuando se soluciona se diga por si le pasa a otros.

73 de Antonio EA4NI (ex EA4FQM, EB4HCW)
Intentemos dejar el Mundo Mejor de lo que lo Encontramos.

ResponderCitar
EA4AC reaccionó
EA4DT
Mensajes: 38
#363042  - 30 mayo, 2021 00:56 

Esta claro hay que ayudar y dar seguimiento conocer las cosas que nos pasan para tener una gran comúnidad y cosas así tontas que alomejor si no te pones a investigar no caes

ResponderCitar
Inició el tema
EA4AC reaccionó
EA3TA
Mensajes: 1088
#363059  - 30 mayo, 2021 19:25 

A mi me paso lo mismo pero era otro connector. No recuerdo si el de altavoz o el del Key de CW.

No estaba entrado a fondo. 

73, Juan - EA3TA

ResponderCitar

QDURE - https://qsl.ure.es


Imprime y confirma tus QSL en tan solo tres click.

Nunca fue tan fácil y cómodo
el confirmar tus contactos.

TIENDA ONLINE URE


Publicaciones, mapas, polos, camisetas, gorras, tazas, forros polares y mucho más...

WEBCLUSTER EA4URE


Conoce el nuevo WebCluster de URE, ahora con nuevos filtros e información y compatible con GDURE