Publicidad Google grande + Astroradio
URE foro pequeñas
no enciende yaesu f...
 
Notificaciones
Limpiar todo

no enciende yaesu ft-950

EA7IHC
Mensajes: 206
#7692  - 24 diciembre, 2009 16:50 

hola a todos ayer estaba perfectamente apage los equipos y me fuy. pero hoy no enciende el yaesu ft-950.el lunes ira a astec ya que tiene garantia 5 años.
pero le ha ocurrido a alguien? los fusibles estan bien. la corriente llega al conector 13.8v . pero no enciende.

un saludo a todos y felices fiestassssssssssssssssss

ResponderCitar
Inició el tema
EA5GU
Mensajes: 574
#90345  - 24 diciembre, 2009 20:11 

Hola has probado con otra fuente de alimentacion, o desconectar todos los cables, incluida la antena y ver si se ilumina algo?
Estos equipos llevan tambien fusibles internos, podrian estar mal.
Mucha suerte , feliz Navidad.

Paco Hernandez-EA5GU
https://www.ea5gu.com
http://ursa-ea5gu.blogspot.com/
https://www.youtube.com/user/ea5gu/
https://pagina-de-ea5gu.webnode.es/
Salud y suerte.

ResponderCitar
EA7IHC
Mensajes: 206
#90375  - 24 diciembre, 2009 20:24 

gracias por tu respuestas ea5gu . si prove otra fuente de alimentacion y nada y desconecte antenas etc y nada . no se si sera por las tormentas q pasamos anoche aqui en cadiz. es q no se me ocurre otra cosa.espero que astec me lo solucione, no creo que sea una cosa muy grave alomejor es el boton de encendido.
feliz navidad

ResponderCitar
Inició el tema
EA8UK
Mensajes: 388
#90376  - 24 diciembre, 2009 20:54 

Solo como prueba.

Intenta encenderlo haciendole un reset. Me imagino que es similar a kenwood, apretando una tecla mientras se le da al boton de encendido.

Revisa el manual a ver si dice algo de un fusible interno.
Antes de enviarlo habla con alguien del departamento tecnico, que al igual es algo simple.

Suerte y espero que sea poco.

________________
<>

ResponderCitar
EA7IHC
Mensajes: 206
#90380  - 24 diciembre, 2009 20:58 

ola que tal si el reseteo lo he intentado gracias de todas formas . le comentare al tecnico lo que me ha sucedido derrepente y aver que pasa. feliz navidad.

ResponderCitar
Inició el tema
EA1GAR
Mensajes: 1011
#90382  - 24 diciembre, 2009 21:52 

si ha habido tormenta anoche y tenia la antena conectada, puede ser que no sea poca la cosa............ en fin esperemos que no recibiese una descarga de estatica por la antena, no es el primero. saludos

Víctor Ucha

ea1gar@hotmail.com

ResponderCitar
EA7IHC
Mensajes: 206
#90393  - 25 diciembre, 2009 12:48 

las antenas estan perfectamente no hay estacionaria ni nada ¿ quedarian restos como estacionaria .etc... en las antenas despues de que entraran por los dipolos de hilo?

ResponderCitar
Inició el tema
EA7HY
Mensajes: 18
#90344  - 25 diciembre, 2009 12:57 

Fali, si es por estatica no hay restos, solo daños internos, si hubiera sido un rayo, lo hubieses "NOTADO",, suerte. :(

ResponderCitar
EA7IHC
Mensajes: 206
#90420  - 25 diciembre, 2009 13:04 

hola manoloooooooo . ya esta enpaqueta y dispuesta a viajar. haver que dicen los tecnicos . ya su lugar la esta ocupando un yaesu ft-857 la suplente de la estacion ajjaj. venga me depido de todos un saludo y feliz navidad.

ResponderCitar
Inició el tema
EA7IHC
Mensajes: 206
#90421  - 25 diciembre, 2009 13:08 

feliz navidad

ResponderCitar
Inició el tema

QDURE - https://qsl.ure.es


Imprime y confirma tus QSL en tan solo tres click.

Nunca fue tan fácil y cómodo
el confirmar tus contactos.

TIENDA ONLINE URE


Publicaciones, mapas, polos, camisetas, gorras, tazas, forros polares y mucho más...

WEBCLUSTER EA4URE


Conoce el nuevo WebCluster de URE, ahora con nuevos filtros e información y compatible con GDURE