Publicidad Google grande + Astroradio
URE foro pequeñas
Interferencias del ...
 
Notificaciones
Limpiar todo

Interferencias del generador inverter  

  RSS
EA1JDC
Mensajes: 18
12 julio, 2019 19:40     #336248

Buenas, soy nuevo en esto, y en una de mis primeras salidas en portable lleve un generador inverter, mi sorpresa fue que me metia unas interferencias de +20 en todas las bandas, el generador estaba a 20 metros de mi ubicacion, alguien sabe como puedo solucionar este problema , muchas gracias

ResponderCitar
EB3TR
Mensajes: 39
13 julio, 2019 09:53     #336254

Hola ea1jdc. Para solucionar problemas de interferencias primer devemos averiguar de donde proceden. Si la interferència es del encendido del motor, podemos poner un cable de bujia especial antiparasitario. Si la interferència es del generador puedes probar con una bateria entre la fuente de alimentación y el equipo. Puedes probar algun filtro para alterna. Alejando el generador aumentas la longitud del cable que puede radiar interferencias.

Suerte. Josep EB3TR 

ResponderCitar
EA1JDC
Mensajes: 18
13 julio, 2019 12:17     #336258

Ok, probare a ponerlo un poco mas cerca y poner la bateria entre la fuente y el equipo, para asi poder descartar cosas, lo extraño es que despues usamos otro generador mas pequeño que no es inverter y ese ni metia metia interferencias, probare esas cosillas que comentas a vet si lo soluciono.

Muchas gracias

ResponderCitar
EA4NR
Mensajes: 169
13 julio, 2019 16:34     #336262

Ademas de probar a filtrar el generador y posiblemente alguna fuente conmutada,  uno de los encantos de operar en pleno campo es la ausencia del qrm industrial, recibiendo señales nítidas incluso por debajo de S 5. 

No has puesto el consumo que necesitas, supongo que como mucho será un equipo hf de 100 W. A falta de otras consideraciones, es posible que sólamente con la batería tendrías para varias horas de radio. El alternador lo usaría para cargar batería como último recurso y te quitabas muchos problemas con el qrm. Me he encontrado con alternadores de vehículos nuevos que tuvieron que ser sustituidos ante las dificultades de silenciarlos.

Saludos

Luis
ea4nr@ure.es

ResponderCitar
EA1JDC
Mensajes: 18
13 julio, 2019 16:47     #336263

Como no podia usar el generador hasta que me trajesen otro, conecte el equipo, un kenwood ts480, a la bateria de la furgo, mi sorpresa fue que tuve que encerder el vehiculo pq si no el equipo na pasaba de 50w. Tendre que mirar por una bateria de camion para mis actividades en portable y olvidarme de que tengo un generador 😪 

ResponderCitar
EA4LR
Mensajes: 82
13 julio, 2019 23:02     #336269

Hola, la tecnología inverter tiene como todo en este mundo sus ventajas y sus inconvenientes. Puedes ver una descripción somera de lo que es esta tecnológica en Wikipedia, entrando en INVERSORES (Electronica) y veras que hace incapie en el tema filtrado y forma de onda, que precisamente es lo que a nosotros nos fastidia y ni que decir tiene que si ademas es chino y comprado en un idem, apaga y vamonos.

ResponderCitar
EA4NR
Mensajes: 169
13 julio, 2019 23:05     #336270

Deberías mirar la sección y la longitud del cable de alimentación del equipo. La conexión se debe hacer directamente a la batería.  El 480 consume a máxima potencia sobre 22 Amp. Con el cable original te va a entregar los 100W sin ningún problema. Se supone que en el menú el PWR lo tienes ajustado a 100.

Saludos

Luis
ea4nr@ure.es

ResponderCitar
EA1JDC
Mensajes: 18
14 julio, 2019 06:42     #336271

Teoricamente es mada in italy y no es de los baratos, pero bueno hay en dia no te puedes fiar de los "made in..." Pq como sabemos casi todo se ensambla en china.

Para conectar el equipo uso el cable original que trae y segun el amperimetro de la fuente con 100w el consumo es de +-16 amp.

Hare pruebas con un filtro de red a ver si asi lo soluciono, cuando haya probado os contare los resultados por si a alguien le puede ayudar.

El generador es un powermate pmi2000, 

Gracias de nuevo a todos

 

ResponderCitar
EA1S
 EA1S
Mensajes: 1288
14 julio, 2019 08:33     #336273
Respondido por: EA1JDC

Teoricamente es mada in italy y no es de los baratos, pero bueno hay en dia no te puedes fiar de los "made in..." Pq como sabemos casi todo se ensambla en china.

Para conectar el equipo uso el cable original que trae y segun el amperimetro de la fuente con 100w el consumo es de +-16 amp.

Hare pruebas con un filtro de red a ver si asi lo soluciono, cuando haya probado os contare los resultados por si a alguien le puede ayudar.

El generador es un powermate pmi2000, 

Gracias de nuevo a todos

 

Hola

Con un filtro de red lo solucionas.

Funciona, comprobado.

73 & buena caza en la ondas...
Marco EA1S - EA1SB

ResponderCitar
EA4NR
Mensajes: 169
14 julio, 2019 08:47     #336274

Si te marca el amperimetro de la fuente sólo 16 Amp. posiblemente la tengas a 12 v. de salida, lo suyo son 13,8 V. Ten en cuenta que en el cable tambien se producirá una caída de tension. Es importante medir la potencia del equipo sobre una carga de 50 Ohmios.

Suerte

Luis
ea4nr@ure.es

ResponderCitar
EA1JDC
Mensajes: 18
14 julio, 2019 10:30     #336276

Ok, mirare el voltaje de la fuente y probare pro el filtro de red

ResponderCitar
EA1JDC
Mensajes: 18
15 julio, 2019 18:18     #336313
Respondido por: EA1SB
Respondido por: EA1JDC

Teoricamente es mada in italy y no es de los baratos, pero bueno hay en dia no te puedes fiar de los "made in..." Pq como sabemos casi todo se ensambla en china.

Para conectar el equipo uso el cable original que trae y segun el amperimetro de la fuente con 100w el consumo es de +-16 amp.

Hare pruebas con un filtro de red a ver si asi lo soluciono, cuando haya probado os contare los resultados por si a alguien le puede ayudar.

El generador es un powermate pmi2000, 

Gracias de nuevo a todos

 

Hola

Con un filtro de red lo solucionas.

Funciona, comprobado.

Que tipo de filtro de red?

He visto que hay varios modelos. Gracias

ResponderCitar
EA4DAZ
Mensajes: 25
16 julio, 2019 07:13     #336333

Yo tuve el mismo problema con un generador inverter made in Spain y después de diferntes pruebas fracasadas me puse en contacto con el fabricante. Este, lejos de darme la solución, me dijo que ese generador no servía para un receptor de radio. Dejé el generador para otros menesteres y lo sustituí por una baterīa de ion-litio de 20 A/H y 12 voltios que venden para arrancadores de coche y el ruido desapareció por completo.

Operando en FT8 con 40 w dura unas dos horas. Ahora tengo tres, con lo que tengo para 6 horas y pesan muy poco.

Luis

EA4DAZ

ResponderCitar
EA1JDC
Mensajes: 18
16 julio, 2019 07:25     #336336

Ayer despues de realizar varias pruebas no consegui solucionar el problema, lo unico que me atenuo un poco el problema fue intercalar una bateria entre la fuente de alimentacion y el equipo, pero no lo veo muy factible, pues si tengo que cargar con el generador y una bateria para eso me llevo una bateria de las grandes y con eso tengo para 3 o 4 horas,

Gracias a todos por vuestra ayuda

ResponderCitar
EC5APB
Mensajes: 534
18 julio, 2019 14:28     #336443

Desconozco qué pruebas habrás realizado, pero siendo el generador inverter, es probable que necesites alguna de estas 2 cosas, o incluso, las 2:

- Filtro de Red frente a RFI/EMI, de este tipo "Tipo filtro de red", montado lo más cerca del generador (lo ideal es que fuese en el propio enchufe macho del cable que se conecta al generador), con el terminal de tierra puesto a tierra mediante piqueta.

- Pica de toma de tierra y conexión muy corta con cable grueso (por favor, un cable de 6mm2 no se considera grueso; a partir de 16mm2 sí) o trenza, según se indica en el manual (en el que he visto de ese generador -gracias San Google-, en la página 80, indica dónde está el terminal de puesta a tierra).

Fíjate, que hablo en ambos casos de "puesta a tierra". Y es porque los filtros, tanto del inverter del generador, como el filtro propuesto, será efectivo (o más efectivo) si disponen de esa conexión a tierra.

Humedece bien la zona de la piqueta, para mejorar o reducir la resistencia a tierra.

Suerte.

 

Sólo puedo ofrecer mi opinión y mis reflexiones. Otras opiniones y reflexiones son tan o más válidas que las mías. Lo importante es que cada uno acabe desarrollando sus propias conclusiones.

FT-23, FT-60, FT-991, IC-V200T, DR-605 y Dynascan P-72.

ResponderCitar
EA1JDC
Mensajes: 18
18 julio, 2019 20:24     #336476
Respondido por: EC5APB

Desconozco qué pruebas habrás realizado, pero siendo el generador inverter, es probable que necesites alguna de estas 2 cosas, o incluso, las 2:

- Filtro de Red frente a RFI/EMI, de este tipo "Tipo filtro de red", montado lo más cerca del generador (lo ideal es que fuese en el propio enchufe macho del cable que se conecta al generador), con el terminal de tierra puesto a tierra mediante piqueta.

- Pica de toma de tierra y conexión muy corta con cable grueso (por favor, un cable de 6mm2 no se considera grueso; a partir de 16mm2 sí) o trenza, según se indica en el manual (en el que he visto de ese generador -gracias San Google-, en la página 80, indica dónde está el terminal de puesta a tierra).

Fíjate, que hablo en ambos casos de "puesta a tierra". Y es porque los filtros, tanto del inverter del generador, como el filtro propuesto, será efectivo (o más efectivo) si disponen de esa conexión a tierra.

Humedece bien la zona de la piqueta, para mejorar o reducir la resistencia a tierra.

Suerte.

 

Ya no me rompo mas la cabeza, lo he devuelto. Pero de todas maneras gracias por la ayuda

ResponderCitar

QDURE - https://qsl.ure.es


Imprime y confirma tus QSL en tan solo tres click.

Nunca fue tan fácil y cómodo
el confirmar tus contactos.

TIENDA ONLINE URE


Publicaciones, mapas, polos, camisetas, gorras, tazas, forros polares y mucho más...

WEBCLUSTER EA4URE


Conoce el nuevo WebCluster de URE, ahora con nuevos filtros e información y compatible con GDURE

Bienvenida/o a la información básica sobre las cookies de la página web responsabilidad de la entidad:

UNIÓN DE RADIOAFICIONADOS ESPAÑOLES

Una cookie o galleta informática es un pequeño archivo de información que se guarda en tu ordenador, “smartphone” o tableta cada vez que visitas nuestra página web. Algunas cookies son nuestras y otras pertenecen a empresas externas que prestan servicios para nuestra página web.

Las cookies pueden ser de varios tipos: las cookies técnicas son necesarias para que nuestra página web pueda funcionar, no necesitan de tu autorización y son las únicas que tenemos activadas por defecto. Por tanto, son las únicas cookies que estarán activas si solo pulsas el botón ACEPTAR.

El resto de cookies sirven para mejorar nuestra página, para personalizarla en base a tus preferencias, o para poder mostrarte publicidad ajustada a tus búsquedas, gustos e intereses personales. Todas ellas las tenemos desactivadas por defecto, pero puedes activarlas en nuestro apartado CONFIGURACIÓN DE COOKIES: toma el control y disfruta de una navegación personalizada en nuestra página, con un paso tan sencillo y rápido como la marcación de las casillas que tú quieras.

Si quieres más información, consulta la POLÍTICA DE COOKIES de nuestra página web.

CONFIGURACIONES DE PRIVACIDAD GUARDADAS!
Configuración de Cookies

Desde aquí podrás configurar las cookies propias y de terceros, y modificar parámetros que afectarán directamente a tu experiencia de navegación en esta web.

Estas cookies son importantes para darte acceso seguro a zonas con información personal o para reconocerte cuando inicias sesión. Activadas por defecto.


Estas cookies son necesarias para que la página web funcione, por lo que no se pueden desactivar. Por lo general, solo se configuran en respuesta a sus acciones realizadas al solicitar servicios, como establecer sus preferencias de privacidad, iniciar sesión o completar formularios, en ningún caso almacenan información de identificación personal. En caso de que configure su navegador para bloquear estas cookies, la página web no funcionaría correctamente.

  • wordpress_test_cookie
  • wordpress_logged_in_
  • wordpress_sec
  • wp-settings-1
  • wp-settings-time-1
  • wpf_read_forums
  • wpf_read_topics

Rechazar todos
Aceptar todos