URE foro pequeñas
Problema Hotspot No...
 
Notificaciones
Limpiar todo

Problema Hotspot No trafico DMR

EA2EYV
Mensajes: 6
#385967  - 11 mayo, 2023 09:43 

Saludos:

He usado hasta ahora sin problemas un Hotspot Pi-Star Raspberry con mi Anytone 878 en DMR. De repente, no hay ningun tráfico y la pantalla del hotspot no indica nada. He comprobado en el panel de control que todo esta bien, estoy en red, pero ni recibo ni transmito...he vuelto an configurar desde cero y sigue igual...

Agradezco de antemano cualquier comentario.

ResponderCitar
Inició el tema
Etiquetas del debate
EA1ETV
Mensajes: 1074
#385970  - 11 mayo, 2023 10:19 

Publicado por: EA2EYV

Saludos:

He usado hasta ahora sin problemas un Hotspot Pi-Star Raspberry con mi Anytone 878 en DMR. De repente, no hay ningun tráfico y la pantalla del hotspot no indica nada. He comprobado en el panel de control que todo esta bien, estoy en red, pero ni recibo ni transmito...he vuelto an configurar desde cero y sigue igual...

Agradezco de antemano cualquier comentario.

Prueba cambiando el Hostpot Security del apartado del SelfCare de Brandmeister.network, a ver qué tal. Luego se lo aplicas a tu Hostpot.

 

EA1ETV
Saludos de Santiago José López Borrazás.
QTH Locator: IN53UI41
UserID DMR: 2140294
Correo-e: ea1etv@gmx.es
Web: https://www.sjlopezb.es/

ResponderCitar
EA2EYV
Mensajes: 6
#385974  - 11 mayo, 2023 11:13 

Muchas gracias pero lo he probado y sigo igual. Lo que he visto ahora es que en branmeister.network, en el apartado "my devices", mi Id esta en rojo y mi id+01 (que seria el hotspot) en verde...

ResponderCitar
Inició el tema
EA1ETV
Mensajes: 1074
#385975  - 11 mayo, 2023 11:27 

Publicado por: EA2EYV

Muchas gracias pero lo he probado y sigo igual. Lo que he visto ahora es que en branmeister.network, en el apartado "my devices", mi Id esta en rojo y mi id+01 (que seria el hotspot) en verde...

Mira, voy a entrar al 214012, a ver si me llamas desde allí, yo voy a conectarme, y a hacer la prueba, en mi caso funcionando sin problema. Pero en tu caso huele que será cosa del cortafuegos del router, porque a mí, me funciona estupendamente bien.

 

EA1ETV
Saludos de Santiago José López Borrazás.
QTH Locator: IN53UI41
UserID DMR: 2140294
Correo-e: ea1etv@gmx.es
Web: https://www.sjlopezb.es/

ResponderCitar
EA1ETV
Mensajes: 1074
#385976  - 11 mayo, 2023 11:30 

Estoy en él, tengo gente conocida que está en rueda. 🙂

EA1ETV
Saludos de Santiago José López Borrazás.
QTH Locator: IN53UI41
UserID DMR: 2140294
Correo-e: ea1etv@gmx.es
Web: https://www.sjlopezb.es/

ResponderCitar
EA2EYV
Mensajes: 6
#385977  - 11 mayo, 2023 12:37 

Gracias Santiago: ahora no tengo un repetidor cerca y como el hotspot no va...no puedo conectarme. Seguire investigando...

ResponderCitar
Inició el tema
EA4DL
Mensajes: 613
#385981  - 11 mayo, 2023 14:22 

A lo mejor es una tontería pero por probar... ¿Has verificado el conector de antena del hotspot? 

Me tocó resoldar este fin de semana pasado. Ni emitía no recibía nada. Y creo que sí desconectaste (4000) la última vez que funcionó, por eso no recibe de red.

Repito, puede ser una idea tonta, pero por revisar no pierdes nada.

Un saludo

"No solo no tengo razón, es que no quiero tenerla" dijo el hombre sabio.
73 de Javier, EA4DL

ResponderCitar
EA1ETV reaccionó
EA1ETV
Mensajes: 1074
#385982  - 11 mayo, 2023 15:43 

Publicado por: EA4DL

Repito, puede ser una idea tonta, pero por revisar no pierdes nada.

Yo siempre que lo hago. Cuando no quiero más hostpot, lo que hago es llamar al 4000 (como TG), y ya. Libre queda. No he tenido ni un problema hasta ahora, ni uno. Y funcionando. Ha de revisar esta opción:

imagen

Y probar al hacer el PTT, si es que le funciona. Igual es otra tontería, que también puede ser el cortafuegos del router.

Yo lo tengo funcionando, y va bien. Ni un problema.

EA1ETV
Saludos de Santiago José López Borrazás.
QTH Locator: IN53UI41
UserID DMR: 2140294
Correo-e: ea1etv@gmx.es
Web: https://www.sjlopezb.es/

ResponderCitar
EA4AC
Mensajes: 1344
#385983  - 11 mayo, 2023 15:48 

Hola, 

 

Has configurado el archivo para conectarse a Wifi?

https://www.ea4ac.com/configurar-jumbo-hotspot-pi-star-para-yaesu-fusion/

https://www.pistar.uk/wifi_builder.php

 

Saludos.

 

Cédric Puchalski Jiménez - EA4AC
Mi página web, donde están los secretos (clic aquí) . "Regala un pescado a un hombre y le darás alimento para un día, enséñale a pescar y lo alimentarás para el resto de su vida" .

ResponderCitar
EA1ETV
Mensajes: 1074
#385984  - 11 mayo, 2023 16:02 

Dice que se conecta a la Red y que está bien, es extraño. Algo no cuadra.

A veces, reiniciando el router...solucione el problema...

EA1ETV
Saludos de Santiago José López Borrazás.
QTH Locator: IN53UI41
UserID DMR: 2140294
Correo-e: ea1etv@gmx.es
Web: https://www.sjlopezb.es/

ResponderCitar
EA7GI
Mensajes: 29
#385990  - 11 mayo, 2023 21:39 

Borra la imagen y vuelvela a grabarla en la micro Sd asegúrate de utilizar micro Sd de calidad.

ResponderCitar
EA1ETV
Mensajes: 1074
#385991  - 11 mayo, 2023 22:23 

Publicado por: EA7GI

Borra la imagen y vuelvela a grabarla en la micro Sd asegúrate de utilizar micro Sd de calidad.

Así es Miguel. Y de paso, que ha de ser Class 10 la MicroSD para no tener problemas.

 

EA1ETV
Saludos de Santiago José López Borrazás.
QTH Locator: IN53UI41
UserID DMR: 2140294
Correo-e: ea1etv@gmx.es
Web: https://www.sjlopezb.es/

ResponderCitar
EA7GI
Mensajes: 29
#385997  - 12 mayo, 2023 13:24 

El 90% de los problemas en los hospot son consecuencia de que no se emplean tarjetas micro SD de calidad .

ResponderCitar
EA1ETV
Mensajes: 1074
#385999  - 12 mayo, 2023 14:02 

Publicado por: EA7GI

El 90% de los problemas en los hospot son consecuencia de que no se emplean tarjetas micro SD de calidad .

Evidentemente, pero mejor que sea uno Class 10, siendo así, con una marca reconocida de Sandisk; Samsung u otro, pero de renombre, y ya está.

 

EA1ETV
Saludos de Santiago José López Borrazás.
QTH Locator: IN53UI41
UserID DMR: 2140294
Correo-e: ea1etv@gmx.es
Web: https://www.sjlopezb.es/

ResponderCitar
EA2EYV
Mensajes: 6
#386087  - 18 mayo, 2023 08:18 

Saludos: Gracias a todos. Sigo probando todo lo que me sugeris...pero he probado con un segundo hotspot y me ocurre lo mismo...por lo que sospecho que los tiros no van por el aparatito...el talky va bien...Me declino por algun problema en configuracion o red Bradmeister. Seguiremos...

Joseba EA2EYV

ResponderCitar
Inició el tema
EA1ETV
Mensajes: 1074
#386090  - 18 mayo, 2023 11:02 

Publicado por: EA2EYV

Saludos: Gracias a todos. Sigo probando todo lo que me sugeris...pero he probado con un segundo hotspot y me ocurre lo mismo...por lo que sospecho que los tiros no van por el aparatito...el talky va bien...Me declino por algun problema en configuracion o red Bradmeister. Seguiremos...

Joseba EA2EYV

Solo te doy una cosa, que está hecho por un buen conocido (EA3BIL), te lo doy para que lo uses...:

https://t.me/pistar_ea/35489

Es bueno que lo leas entero.

 

EA1ETV
Saludos de Santiago José López Borrazás.
QTH Locator: IN53UI41
UserID DMR: 2140294
Correo-e: ea1etv@gmx.es
Web: https://www.sjlopezb.es/

ResponderCitar
EA4DL
Mensajes: 613
#386091  - 18 mayo, 2023 11:11 

¿Has verificado en el router que no tengas activado el filtrado Mac? Me dio por hacer pruebas una vez y no se conectaba por wifi (ni por ethernet) ningún aparato.

"No solo no tengo razón, es que no quiero tenerla" dijo el hombre sabio.
73 de Javier, EA4DL

ResponderCitar
EA2EYV
Mensajes: 6
#386098  - 18 mayo, 2023 14:02 

Gracias Javier pero estoy conectado sin problemas. Me pongo a mirar lo que me has enviado Santiago...Muchas gracias!!!!!!

ResponderCitar
Inició el tema
EA2EYV
Mensajes: 6
#386273  - 26 mayo, 2023 12:12 

Alelluya!!!!! Saludos!!!!! Para que todos aprendamos un poquito más, os informo que tras miles de pruebas la solucion ha sido utilizar tarjetas micro sd de clase 10 como me aconsejaron Miguel y Santiago. Por ahora todo va bien. Muchas gracias!!!!!

ResponderCitar
Inició el tema
EA1ETV
Mensajes: 1074
#386274  - 26 mayo, 2023 13:46 

Publicado por: EA2EYV

Alelluya!!!!! Saludos!!!!! Para que todos aprendamos un poquito más, os informo que tras miles de pruebas la solucion ha sido utilizar tarjetas micro sd de clase 10 como me aconsejaron Miguel y Santiago. Por ahora todo va bien. Muchas gracias!!!!!

¡Fenómeno! Con una de «Clase 10» la cosa te iría mejor,  ni te va a dar problema, ni te va a entorpecer, ni nada de nada. Te ha de funcionar todo a la primera.

¡Muy bien! ¡CASO CERRADO! ¡Que te dure!

 

EA1ETV
Saludos de Santiago José López Borrazás.
QTH Locator: IN53UI41
UserID DMR: 2140294
Correo-e: ea1etv@gmx.es
Web: https://www.sjlopezb.es/

ResponderCitar

QDURE - https://qsl.ure.es


Imprime y confirma tus QSL en tan solo tres click.

Nunca fue tan fácil y cómodo
el confirmar tus contactos.

TIENDA ONLINE URE


Publicaciones, mapas, polos, camisetas, gorras, tazas, forros polares y mucho más...

WEBCLUSTER EA4URE


Conoce el nuevo WebCluster de URE, ahora con nuevos filtros e información y compatible con GDURE