Publicidad Google grande + Astroradio
URE foro pequeñas
Sólo me pasa a mi? ...
 

Sólo me pasa a mi? fotos foro ventas desaparecidas  

  RSS
EA4FJD
Mensajes: 1182
2 septiembre, 2019 11:57     #338001

Buenas. Desde hace  una semana o dos, cada vez que intento ver el mercadillo, en el listado si veo las fotos de los equipos, pero si pincho para ver el anuncio completo las fotos desaparecen.  Es problema mio o de la web? le pasa a alguien más?

73, 

Jose

No hay peor sordo que el que no quiere oir,
peor ignorante que el que no quiere aprender,
y yo,sólo sé que no se nada!

ResponderCitar
EA1TI
Mensajes: 400
2 septiembre, 2019 12:57     #338002

@ea4fjd

Hola Jose ,tambien me pasa a mi   lo mismo .

Vicente EA1TI
http://ea1ti.ure.es/
Santander
Solo existen dos cosas infinitas: el universo y la estupidez humana. Y no estoy completamente seguro de lo primero. A. Einstein.

ResponderCitar
EA1CN
Mensajes: 1118
2 septiembre, 2019 13:59     #338003

@ea4fjd

Hola, un cordial saludo.

En mi móvil veo todo "ferpecto".

(?).

------------
73 Diego. EA1CN-KC3OBF
doctorohmio-arroba-gmail.com

ResponderCitar
EA4SE
Mensajes: 1941
2 septiembre, 2019 15:40     #338006
Respondido por: @ea4fjd

Buenas. Desde hace  una semana o dos, cada vez que intento ver el mercadillo, en el listado si veo las fotos de los equipos, pero si pincho para ver el anuncio completo las fotos desaparecen.  Es problema mio o de la web? le pasa a alguien más?

73, 

Jose

Hola , con el explorer y otros navegadores va , es cuestión del chrome.

73

73, Alvaro

ResponderCitar
EA2AJO
Mensajes: 988
2 septiembre, 2019 16:28     #338007

En el móvil con el Chrome va perfecto.

 

73.

 

Juankar - EA2AJO - EA1327URE
EAQRP-122 - - - URE-51622

EGV-40 By EA3GCY =2,5W
Yaesu ft-817ND =5W
Pixie 7,023Mhz =0,8w

ResponderCitar
EA2DPQ
Mensajes: 6
2 septiembre, 2019 20:15     #338011

Hola José, yo tengo el mismo problema con Chrome, lo he solucionado pausando en este sitio web Adblock, así me salen las fotos y también anuncios.

Saludos EA2DPQ, José Manuel

73, JOSÉ MANUEL

ResponderCitar
EA4FJD
Mensajes: 1182
3 septiembre, 2019 11:40     #338032

Ah, Jose Manuel, pues va a ser eso, porque yo tengo el adblock también.  Y si, uso el chrome. probaré con el explorer a ver, porque es un coñ**zo el no ver las fotos!!

Gracias a todos por las respuestas, ya tenia yo un soberano mosqueo con el tema, jeje

73, 

Jose.

No hay peor sordo que el que no quiere oir,
peor ignorante que el que no quiere aprender,
y yo,sólo sé que no se nada!

ResponderCitar
EA7LH
Mensajes: 207
4 septiembre, 2019 00:02     #338050

Buenas noches , a mi me pasa lo mismo desde hace 2 dias, siempre he tenido el chrome y el adlock y siempre he visto las fotos , no se lo que habra variado ................ 😢 😢 😢 😢 

ResponderCitar
EA1TI
Mensajes: 400
5 septiembre, 2019 20:06     #338117

Milagro , lo mismo que no salian las fotos ahora salen ,esto de la informatica parece que tiene brujas.

Saludos EA1TI.

Vicente EA1TI
http://ea1ti.ure.es/
Santander
Solo existen dos cosas infinitas: el universo y la estupidez humana. Y no estoy completamente seguro de lo primero. A. Einstein.

ResponderCitar
EA4FJD
Mensajes: 1182
6 septiembre, 2019 10:17     #338144

Efectivamente, yo desde ayer por la noche he vuelto a ver las fotos sin desactivar el adblock. Seguramente, los informáticos que administran el foro han visto el post y se han dado cuenta de que algo habían cambiado que no dejaba ver las fotos, y lo han arreglado (digo yo!)

O eso o hay meigas por aquí, jejeje..

73, 

Jose.

No hay peor sordo que el que no quiere oir,
peor ignorante que el que no quiere aprender,
y yo,sólo sé que no se nada!

ResponderCitar

QDURE - https://qsl.ure.es


Imprime y confirma tus QSL en tan solo tres click.

Nunca fue tan fácil y cómodo
el confirmar tus contactos.

TIENDA ONLINE URE


Publicaciones, mapas, polos, camisetas, gorras, tazas, forros polares y mucho más...

EA4URE-5 - DX CLUSTER


Recibe en tiempo real las estaciones activas en las bandas de radioaficionado

Por favor Iniciar sesión o Registro