URE foro pequeñas
SE CUELGA EL HRD EN...
 
Notificaciones
Limpiar todo

SE CUELGA EL HRD EN 40M  

  RSS
EA5NI
Mensajes: 458
25 agosto, 2019 23:50     #337747

Hola.

Me he dado cuenta ahora que, cuando uso el ampli y tengo abierto el HRD para ir añadiendo qsos al log, se cuelga el programa en 40m cuando uso el ampli. Este es un estado solido, el HF62 de EA4BQN, en fín, que es muy molesto usar el HRD de esta manera porque se cuelga.

Al cable del CAT le he puesto 2 ferritas...pero tururú. 😭 

Podéis indicarme alguna solución?????

Gracias y saludos de Pedro EA5NI.

PEDRO - EA5NI .

¡¡¡ MURCIA, DONDE VIVE EL SOL !!!

ResponderCitar
EA5Z
 EA5Z
Mensajes: 815
26 agosto, 2019 06:47     #337748

@ea5ni

Buenos días Pedro , seguro es RF , la solución es eliminarla lo más cerca de la antena , de esto se habla mucho , si no puedes en la antena antes de la entrada al cuarto de radio , babun , choques , ferritas ... Prueba no hay mucho más pero intenta que sea fuera del cuarto ... Saludos .

Ea5z Ángel

ResponderCitar
EA2J
 EA2J
Mensajes: 2501
26 agosto, 2019 09:21     #337754

Pedro..., es más probable que, como te indica Angel, la causa de que se te cuelgue el HRD sea el retorno de RF por el cable de la antena. A veces un par de perlas de ferrita no sea suficiente para suprimir la RFI. Tienes mucha información en Internet sobre cómo detectar y suprimir la RFI, por si te sirve de orientación, puedes echar un vistazo a un trabajo publicado en mi blog.

https://enioea2hw.wordpress.com/2017/09/17/choques-para-evitar-retorno-de-rf/

Comment is free, but facts are sacred. (C.P.Scott)
http://www.enioea2hw.wordpress.com
73, Enio

ResponderCitar
EA5NI
Mensajes: 458
26 agosto, 2019 10:43     #337758

Voy a hacer un choque (el de tu blog), espero que me solucione el problemilla. Y de paso a lo mejor ya no se enciende la TV sola 🤣 🤣 

Gracias a ambos.

 

PEDRO - EA5NI .

¡¡¡ MURCIA, DONDE VIVE EL SOL !!!

ResponderCitar
EA2CYJ
Mensajes: 326
27 agosto, 2019 01:17     #337778

@ea5ni

Yo tengo en mi cuarto de radio este balum de la casa Unadilla  http://www.unadilla.com/products/ISOLATORS el modelo es

W2AU INLINE W2AU -1:1 Isolator with
Double SO-239 Connectors
$38.00

Y funciona muy bien, aguanta 10 kw.

Saludos

RAUL-TEAM ED2V
EX EB2DAU
P.O.Box 2008
01080-VITORIA-ALAVA
ea2cyj@gmail.com
http://ed2vteam.blogspot.com.es/

ResponderCitar
EA5NI
Mensajes: 458
27 agosto, 2019 11:53     #337800

Ok.

Bueno me estoy arreglando el mio, perooooooo....mi problema es que no lo puedo poner arriba en la antena (al menos de momento). Lo voy a poner en el cuarto de radio.

Me surge la duda si ahí será efectivo, ya comentaré.

Saludos

 

PEDRO - EA5NI .

¡¡¡ MURCIA, DONDE VIVE EL SOL !!!

ResponderCitar
EA2CYJ
Mensajes: 326
28 agosto, 2019 02:46     #337836

@ea5ni

Lo tengo puesto en el cuarto de radio y me va perfecto

RAUL-TEAM ED2V
EX EB2DAU
P.O.Box 2008
01080-VITORIA-ALAVA
ea2cyj@gmail.com
http://ed2vteam.blogspot.com.es/

ResponderCitar
  EA1CN me gusta
EA5NI
Mensajes: 458
29 agosto, 2019 08:55     #337859

Bueno, he puesto el homebrew...no funciona. 

He puesto hasta uno que he comprado comercial ( MFJ 915 )...no funciona.

Los he puesto los dos en serie...no funciona.

Ya no se que hacer, comentar que si bajo el ampli a 100w, no me cuelga el HRD. Pero, ya con 200w me lo cuelga, ni que decir con toda la potencia.

Si voy al mar se seca !!! Así que, quedo a la espera de que alguien me pueda guiar en este arduo camino 😭 

PD: Como info decir que, cada vez que se cuelga, para que funcione tengo que reiniciar el PC. Pero el PC NO se cuelga en ningún momento.

No obstante, gracias por vuestra ayuda

PEDRO - EA5NI .

¡¡¡ MURCIA, DONDE VIVE EL SOL !!!

ResponderCitar
EC5APB
Mensajes: 505
29 agosto, 2019 12:43     #337870
Respondido por: @ea5ni

Ok.

Bueno me estoy arreglando el mio, perooooooo....mi problema es que no lo puedo poner arriba en la antena (al menos de momento). Lo voy a poner en el cuarto de radio.

Me surge la duda si ahí será efectivo, ya comentaré.

Saludos

 

Como ya has podido comprobar, dentro del cuarto de radio no es efectivo un único choque en la instalación. Te toca ponerlo arriba. Cuanto más cerca de la antena, mejor, y a lo mejor te hace falta otro en el cableado antes de entrar en el cuarto de radio. La idea es que por los coaxiales que hayan dentro del cuarto de radio no haya retorno de RF.

 

Saludos. Jacinto.

Sólo puedo ofrecer mi opinión y mis reflexiones. Otras opiniones y reflexiones son tan o más válidas que las mías. Lo importante es que cada uno acabe desarrollando sus propias conclusiones.

FT-23, FT-60, FT-991, IC-V200T, DR-605 y Dynascan P-72.

ResponderCitar
EA5NI
Mensajes: 458
29 agosto, 2019 13:09     #337872

Si, pues cuando pueda haré alpinismo.

Iré informando.

Saludos.

 

PEDRO - EA5NI .

¡¡¡ MURCIA, DONDE VIVE EL SOL !!!

ResponderCitar
EA2ET
Mensajes: 5607
29 agosto, 2019 14:25     #337878

Ojo, no solo en los coaxiales, en cualquier cable que venga de cerca de la antena, otras antenas, cable de rotor, conmutadores remotos...

Una ferrita no hace nada, hay que ir poniendo según se vea, jugar con la potencia hasta encontrar el punto mínimo donde empieza a fallar, poner ferritas según vaya aumentando ese punto mínimo hasta alcanzar la potencia máxima.

Si quieres buenas respuestas haz buenas preguntas

73 de Angel, EA2ET.

ResponderCitar
EA5NI
Mensajes: 458
29 agosto, 2019 19:02     #337891

P'a mear y no echar gota!!!!!

Probando y probando, se me ocurre pasar el conector USB del CAT de atrás del PC a el que tiene dicho PC por la parte de delante.............VOILÀ!!!!!!

Solucionado, ya no se cuelga el HRD.

No obstante, cuando pueda, pondré el filtro "antiRFI" arriba en cuanto pueda. Ya no tengo tanta prisa jajajajjajaja...

P'a volverse loco!!!

Vale, gracias de nuevo, de momento solucionado. Otra más al saco de la experiencia de las cosas raras.

Saludos.

 

 

PEDRO - EA5NI .

¡¡¡ MURCIA, DONDE VIVE EL SOL !!!

ResponderCitar
EA2ET
Mensajes: 5607
4 septiembre, 2019 18:03     #338078

Vale, gracias de nuevo, de momento solucionado

No lo creo, sigues teniendo el mismo problema de RF en el cuarto se radio, solo que al mover el cable has cambiado la distribución de impedancias, pero cualquier día cambiarás otro cable cualquiera o lo moverás de posición te saldrá el problema (ese u otro distinto).

Si quieres buenas respuestas haz buenas preguntas

73 de Angel, EA2ET.

ResponderCitar
EA5NI
Mensajes: 458
4 septiembre, 2019 23:27     #338097

Ok Ángel.

Solo digo que, de momento esta solucionado, entiendo que puede volver a pasar.

El filtro...una K K

Gracias.

 

PEDRO - EA5NI .

¡¡¡ MURCIA, DONDE VIVE EL SOL !!!

ResponderCitar

QDURE - https://qsl.ure.es


Imprime y confirma tus QSL en tan solo tres click.

Nunca fue tan fácil y cómodo
el confirmar tus contactos.

TIENDA ONLINE URE


Publicaciones, mapas, polos, camisetas, gorras, tazas, forros polares y mucho más...

WEBCLUSTER EA4URE


Conoce el nuevo WebCluster de URE, ahora con nuevos filtros e información y compatible con GDURE

Utilizamos cookies propias y de terceros, analizando sus hábitos de navegación en nuestra página web, con la finalidad de garantizar la calidad, seguridad y mejora de los servicios ofrecidos a través de la misma.

CONFIGURACIONES DE PRIVACIDAD GUARDADAS!
Configuración de Cookies

Desde aquí podrás configurar las cookies propias y de terceros, y modificar parámetros que afectarán directamente a tu experiencia de navegación en esta web.

Estas cookies son importantes para darte acceso seguro a zonas con información personal o para reconocerte cuando inicias sesión. Activadas por defecto.


Estas cookies son necesarias para que la página web funcione, por lo que no se pueden desactivar. Por lo general, solo se configuran en respuesta a sus acciones realizadas al solicitar servicios, como establecer sus preferencias de privacidad, iniciar sesión o completar formularios, en ningún caso almacenan información de identificación personal. En caso de que configure su navegador para bloquear estas cookies, la página web no funcionaría correctamente.

  • wordpress_test_cookie
  • wordpress_logged_in_
  • wordpress_sec

Rechazar todos
Aceptar todos