Publicidad Google grande + Astroradio
URE foro pequeñas
Kenwood TS-850
 
Notificaciones

Kenwood TS-850  

  RSS
EA4FD
Mensajes: 90
14 abril, 2014 09:23     #27614

Os quería hacer la siguiente preguntilla: :unsure:
Hoy me a dado por poner mi TS-850AT en marcha, y he visto que solo me transmite en los segmentos de CW y Digitales principalmente.....la verdad, es que no recuerdo, si en su momento habré tocado algo de algún menú oculto para limitar esa transmisión, pero si que recuerdo que transmitía en los segmentos de fonía. :(
(pongo un ejemplo: pensaba salir en 40M, y el equipo transmitía de de 7.080 hasta 7.030; y en bandas superiores, también, un segmento muy pequeño).
Alguno me puede echar un cable, a ver que he podido tocar o que esta pasando, que ya me estoy volviendo un poco loco??? :woohoo:
Gracias.

Vive y deja Vivir. 😉
EA4FD@YAHOO.ES

ResponderCitar
EB5AGV
Mensajes: 1093
14 abril, 2014 14:39     #250270
EA4FD escribió:
Os quería hacer la siguiente preguntilla: :unsure:
Hoy me a dado por poner mi TS-850AT en marcha, y he visto que solo me transmite en los segmentos de CW y Digitales principalmente.....la verdad, es que no recuerdo, si en su momento habré tocado algo de algún menú oculto para limitar esa transmisión, pero si que recuerdo que transmitía en los segmentos de fonía. :(
(pongo un ejemplo: pensaba salir en 40M, y el equipo transmitía de de 7.080 hasta 7.030; y en bandas superiores, también, un segmento muy pequeño).
Alguno me puede echar un cable, a ver que he podido tocar o que esta pasando, que ya me estoy volviendo un poco loco??? :woohoo:
Gracias.

Primeramente, hazle un RESET (encender el equipo con la tecla A=B pulsada). Debe aparecer 14.000MHz si ha funcionado. Vuelve a comprobar entonces. Si sigue fallando... puede ser un tema de la placa de osciladores.

73 JOSE EB5AGV

73 JOSE - EB5AGV
http://agvradio.com
http://jvgavila.com

ResponderCitar
EA4FD
Mensajes: 90
14 abril, 2014 17:49     #250299
EB5AGV escribió:
EA4FD escribió:
Os quería hacer la siguiente preguntilla: :unsure:
Hoy me a dado por poner mi TS-850AT en marcha, y he visto que solo me transmite en los segmentos de CW y Digitales principalmente.....la verdad, es que no recuerdo, si en su momento habré tocado algo de algún menú oculto para limitar esa transmisión, pero si que recuerdo que transmitía en los segmentos de fonía. :(
(pongo un ejemplo: pensaba salir en 40M, y el equipo transmitía de de 7.080 hasta 7.030; y en bandas superiores, también, un segmento muy pequeño).
Alguno me puede echar un cable, a ver que he podido tocar o que esta pasando, que ya me estoy volviendo un poco loco??? :woohoo:
Gracias.

Primeramente, hazle un RESET (encender el equipo con la tecla A=B pulsada). Debe aparecer 14.000MHz si ha funcionado. Vuelve a comprobar entonces. Si sigue fallando... puede ser un tema de la placa de osciladores.

73 JOSE EB5AGV

Gracias José. ...haré lo que me indicas y cruzar los dedos para que todo funcione otra vez.
Un saludo.

Vive y deja Vivir. 😉
EA4FD@YAHOO.ES

ResponderCitar

QDURE - https://qsl.ure.es


Imprime y confirma tus QSL en tan solo tres click.

Nunca fue tan fácil y cómodo
el confirmar tus contactos.

TIENDA ONLINE URE


Publicaciones, mapas, polos, camisetas, gorras, tazas, forros polares y mucho más...

EA4URE-5 - DX CLUSTER


Recibe en tiempo real las estaciones activas en las bandas de radioaficionado

Utilizamos cookies propias y de terceros, analizando sus hábitos de navegación en nuestra página web, con la finalidad de garantizar la calidad, seguridad y mejora de los servicios ofrecidos a través de la misma.

CONFIGURACIONES DE PRIVACIDAD GUARDADAS!
Configuración de Cookies

Desde aquí podrás configurar las cookies propias y de terceros, y modificar parámetros que afectarán directamente a tu experiencia de navegación en esta web.

Estas cookies son importantes para darte acceso seguro a zonas con información personal o para reconocerte cuando inicias sesión. Activadas por defecto.


Estas cookies son necesarias para que la página web funcione, por lo que no se pueden desactivar. Por lo general, solo se configuran en respuesta a sus acciones realizadas al solicitar servicios, como establecer sus preferencias de privacidad, iniciar sesión o completar formularios, en ningún caso almacenan información de identificación personal. En caso de que configure su navegador para bloquear estas cookies, la página web no funcionaría correctamente.

  • wordpress_test_cookie
  • wordpress_logged_in_
  • wordpress_sec

Rechazar todos
Aceptar todos