Publicidad Google grande + Astroradio
URE foro pequeñas
acom 2000A
 
Notificaciones
Limpiar todo

acom 2000A

EC5AA
Mensajes: 19
#35666  - 19 noviembre, 2017 12:27 

Saludos al foro, tengo un ampli acom 2000a,debido a un corte electrico cuando lo tenia en rx me encontre, que al volver la corriente electrica dejo de funcionar , solo da un tono continuo en el mando de control del mismo. Existe alguna manera de hacer algun reset a la parte de control?,, alguien tuvo un problema parecido?. gracias 73s

ResponderCitar
Inició el tema
EC1CT
Mensajes: 84
#316927  - 20 noviembre, 2017 19:16 

Hola,
¿No te muestra ningún error la pantalla?....¿el equipo llega a hacerte la cuenta atrás del precalentamiento?....¿el pitido es continuo o es código ascii?....Creo que no hay forma de hacerle un reset. Un saludo.
EC1CT Fernando

ResponderCitar
EA7GX
Mensajes: 262
#316977  - 21 noviembre, 2017 03:00 

La avalancha de tension, te ha averiado la unidad LV. que es bastante compleja.
No eres el primero que le pasa esto. No hay reset, es una averia.

ResponderCitar
EA8AYU
Mensajes: 105
#316928  - 22 noviembre, 2017 12:16 

Hola , ¿Que mensaje te da la RCU?. Aunque no arranque el ACOM, ante cualquier error la RCU muestra un mensaje de la tipología de fallo

73

ResponderCitar

QDURE - https://qsl.ure.es


Imprime y confirma tus QSL en tan solo tres click.

Nunca fue tan fácil y cómodo
el confirmar tus contactos.

TIENDA ONLINE URE


Publicaciones, mapas, polos, camisetas, gorras, tazas, forros polares y mucho más...

WEBCLUSTER EA4URE


Conoce el nuevo WebCluster de URE, ahora con nuevos filtros e información y compatible con GDURE