Publicidad Google grande + Astroradio
URE foro pequeñas
Notificaciones
Limpiar todo

FT-857

EA2PB
Mensajes: 85
#350489  - 20 julio, 2020 14:26 

Estoy hecho un lio con mixw4. Hasta ayer funcionaba perfectamento: per ahora solo funciona en recepcion. Menos mal que no he perdido los 2000 QSO´s que tengo. El problema es que he tenido que resetear el FT-857 a los valores de fábrica, y no copie los datos que habia en los menus. Si algún amigo esta utilizando este equipo y fuera tan amable de mandarme la configuración de los menus para DIGITALES, se lo agradecería infinitamente: puede mandarlos por mega, o bien a mi e-mail jasc@jasc.es.
Muchas gracias

EA2PB, Jose A.

ResponderCitar
Inició el tema
EA1CN
Mensajes: 4255
#350493  - 20 julio, 2020 17:43 

@ea2pb

Hola Jose A.

Antes de darte el coñazo y mientras sale algún colega con esta configuración que pides te comento:

¿Por qué dices de perder QSO's? No es un Log, pero (supongo) al igual que JTDX y otros programas quedan grabados los contactos para luego avisarte si lo has hecho o no. Si es así, hay un fichero donde se guardarán y supongo que sabes cuál es. Ahora te digo.

Por otro lado, yo no tengo esa emisora, tengo la FT-897D, si alguna parte de los menús que esta tiene te sirven, pues te lo digo y ya está.

(esto todo mientras sale otro colega -que no esté de vacaciones- y te diga lo que necesitas).

Ahora te comento: Yo, en concreto para mi programa de Log como para JTDX (son los únicos que uso que necesiten ficheros a guardar), cada dos o tres días hago una copia de seguridad en una tarjeta SD o un Pendrive, usando un archivo BAT (bueno dos, uno que COPIA y otro RESTAURA) y así no pierdo los datos importantes por se se da una ost** todo el sistema. Esto de los BAT supongo que sabes de qué va, que si no, aquí estoy.

Venga, suerte, si necesitas mi ayuda, me lo dices.

73. Diego

ResponderCitar
EA6ZS
Mensajes: 291
#350495  - 20 julio, 2020 18:15 

Hola José , no utilizo el mixw4, pero si tengo un ft857 que utilizo con el HRD y mediante éste utilizo el JTDX y como interface o bien con un digimaster o bien con un sigmalink usb.

En los menús del equipo, sólo la velocidad de conexión con los interfaces descritos: CAT RATE (menu 019) 38400bps y en DIGMODE (038) USER-U y nada mas.

Espero te sirva

cordiales saludos

Juan Manuel

ResponderCitar
EA2PB
Mensajes: 85
#350498  - 20 julio, 2020 18:46 

@ea1cn

Gracias Diego: hombre, el no perder los QSO´s es porque cada vez que salgo del programa los guardo en formato ADIF en tres sitios diferentes (tres disos duros externos). Si los llegara a perder, seria un c....

Lo curioso del caso es que hasta anteayer el programa funcionaba correctamente (2000 contactos en FT8) aunque no me gusta mucho, pero hoy por hoy es lo que hay. Y más curioso toavía: por un problema,  tuve que restaurar el FT-857 a los valores de fabrica, pero olvidé  copiar los valores de los menus: a esto achaco que no pueda hacerlo funcionar ahora. En PSK funciona a la perfección: cinco mil contactos hechos De cualquier forma he enviado un e-mail a RigExpert. a ver qué me dicen,  puesto que el Mix4 está registrado. lo que pasa es que esta genta tarda mucho en contestar, y ahora, con la dichosa confinación (soy persona de riesgo), es el unico etretenimiento que tengo. ¡Qule vamos a hacer! Esperaremos.

Si no contestan pronto, pondré en servicio en FT-2000D, que no probado en digitales

Muchas gracias por tu atención, si algo necesitas de mí estoy a tu disposición

ResponderCitar
Inició el tema
EA2PB
Mensajes: 85
#350499  - 20 julio, 2020 18:48 

@ea6zs Muchas gracias, Juan Manuel. los parámetros que inidicas ya están configurados para el RigExpert TI-5000, pero aun así no transmite, pero sí recibe. He borrado tod el MIX y sus rastros, lo he vuelto a instalar, pero nada

Repito, muchas gracias y un fuerte saludo.

Esta publicación fue modificada hace 4 años 2 veces por EA2PB
ResponderCitar
Inició el tema
EA1CN
Mensajes: 4255
#350502  - 20 julio, 2020 19:08 
Publicado por: @ea2pb

@ea1cn

Gracias Diego: hombre, el no perder los QSO´s es porque cada vez que salgo del programa los guardo en formato ADIF en tres sitios diferentes (tres disos duros externos). Si los llegara a perder, seria un c....

 De cualquier forma he enviado un e-mail a RigExpert. a ver qué me dicen,  puesto que el Mix4 está registrado. lo que pasa es que esta genta tarda mucho en contestar, y ahora, con la dichosa confinación (soy persona de riesgo), es el unico etretenimiento que tengo. ¡Qule vamos a hacer! Esperaremos.

Si no contestan pronto, pondré en servicio en FT-2000D, que no probado en digitales

Muchas gracias por tu atención, si algo necesitas de mí estoy a tu disposición

Disculpame de nuevo Jose A.: ¿Entiendo entonces que ese programa Mixw4 actúa también como LOG?

- Respuesta #1: Sí. Entonces cogetelas con papel de fumar para no perder los contactos, claro.

- Respuesta #2: No. Entonces utilizarás otro programa de LOG para guardar los contactos. Si es así ¿Se sincroniza con Mixw4 para guardarlos?

- Respuesta #X: tú diras.

 

Porque soy un tío curioso, me lo he descargado y me ha costado un poco llegar a saber cuánto cuesta, porque están ahí escaqueados. A pesar de que dicen que las utilidades permanecen activas aunque pasen los 15 dias. Hombre, yo soy de los que piensan que hay que pagar, dar una cantidad, ayudar al que diseña, etc. etc. en su día dí una propina a los de HRD, en su día.... que si lo sé no vengo. Ahora que sí que cuesta ese MixW4, sí...jooooer.

Voy a mirar mi FT-897 que poco le toqué para estas cosas. Si algo me sale, te lo digo. Yo no uso modem, bueno sí, a veces uno hecho por mí, ahora no, sin modem, en pelotas. No es necesario. Al menos a mí no me hace falta. Hice uno que es a-co-jo-nan-te, me costó....5€ tirando por lo alto.

Un cordial saludo.

 

MENOS MAL que llego a tiempo de editar. Mira una cosa, mii FT-897D tiene el mismo menú que el 857 (dicen que son iguales pero más pequeño no nosequé) bueno, es igual. Si supiera como se hace para guardar todo el menú en un archivo te lo mandaría.

Mira otra cosa, por si te sirve, yo tengo estos valores en el menú:

036 - 50

038 - PSK31-U

040 - 50

074 - 50

081 - 50

087 - 500 ms

088 - 50

 

Claro, no sé qué modem usas, ya sabes que debe ser USB y todo eso. Insisto (vaya coñazo) en que yo uso un cable blindado de audio, que tiene dos jacks de 3,5 estereo (MIC y EAR) y por el otro lado, el conector que se mete por detrás del equipo, el de la chavetita en medio. Ya está. Luego ajusto en el portátil los niveles de entrada de micro y salida de altavoz y tirando millas. Mi "modem" (si quieres te mando fotos de mi google-photos) es igual, pero intercalando dos transformadores de audio mini. Putamadre.

Joder, no sé como más ayudarte. Que nos repasemos el menú entero por teléfono, pero es que lo que te he dicho es lo referente a Digital. Pero vamos, como me digas.

(Y yo también soy persona de riesgo), así que hasta me voy a mear con mascarilla puesta, lo malo son los garbanzos, que no entran bien...Ja ja. Sin coña, que he estado de ruta con mi moto por asturias y tal y vengo acojonado y con las manos agrietadas de tanto gel. Nivea todo el rato.

73. Diego

ResponderCitar
EA2PB
Mensajes: 85
#350503  - 20 julio, 2020 19:59 

@ea1cnHla de nuevo, Diego

Te agradezco tu atención, pero no me ha servido.

Si me pasas tu teléfono por e-mail, podemos comentar algunsacosa, a ver si da resltudo

Gracias

Esta publicación fue modificada hace 4 años por EA2PB
ResponderCitar
Inició el tema
EA2PB
Mensajes: 85
#350529  - 21 julio, 2020 10:34 

@ea1cn Hola, Diego, buenos días.Ya tengo resuelto el problema: probé con el 817, el 857 y 2000D, y no había manera. Despué de muchos discurrir he averiguado que el RixExpert 5000 estaba entregando a la entrada de microfono más de 50 db., sin que pudiera modificar este nivel: lo que quiere decir que el Rigexpert ha pasado a mejor vida. Tengo tambien el rigexpert TI-7 y e standar, que sí que funcionan. Por otra partte he desinstalado el Mix4 v1.2 completamente, por si acsaso, y he instaladola version 1.3.0. Aparte de ello me modificado el baudrate de que me dejaba una cantidad extraña, 12500 bd, he colocado la que marca el 857, y la cosa ya marcha.

Persona por el coñazo y no me queda sino agradecerte tu atencón y desearte, con un fuerte abrazo en  la distancia, lo mejor de lo mejor. Cuidate mucho del bicho: por aquí, en Barboles, no ha habido ningún caso: aorte de ello, desde el 3 de marzo no he salido a la calle más que 4 veces, con mascarilla, guantes, etc.

Repito: un fuerte abrazoy mchos DX´s.

 

ResponderCitar
Inició el tema
EA1CN
Mensajes: 4255
#350555  - 21 julio, 2020 19:44 

@ea2pb

ESPEEEERA!

De coñazo nada, hombre, encantado de poder ayudarte.....

A ver, si dices que el Rigexpert (yo no conocía estos modems ni ninguno, la verdad, desde aquel famoso de Packet. PK-232) da más nivel, pues se podrá ver si tiene reparación, si es una resistencia ajustable, o a ver qué coño es. No lo tires, hombre, hay que mirarlo. Ahora hablo de ello.

Por otro lado dices que has instalado, de programa, una versión anterior y de menor categoría y estás funcionando.

Total, que, entiendo que estás con un Rigexpert TI-7 y posiblemente con el Mix4 1.2

Lo suyo sería volver a la versión de Mix4 más reciente, que para eso la pagas, coño y con el Rigexpert TI.7 y arreando. ¿no?

Bueeeno, y ahora el Rigexpert 5000. Habrá que abrirlo (si no está en garantía y esas cosas) y ver qué demonios tiene o qué le pasa, suponiendo que tengamos un esquema. Si lo tienes, me haces una foto y me lo mandas por este medio que lo vea. Yo trataré de buscarlo en internet. Si lo que saca es demasiado nivel, pues se le pone un divisor a la salida o una R ajustable y ya está.

Reedito: No lo he encontrado en internet. Ukraniano, ¿eh? Ya veo que hay mucho ukraniano haciendo cosas. Yo tengo transverters.

Aquí puedes ver unas fotos de mi interface-face (lo llamo así porque sale por la cara -face-) cuando lo uso, el potenciómetro ajusta la ENTRADA de audio (micro), pero es una variable que se puede ajustar en el windows también. AHORA, como te dije, estoy igual, sin ese interface, es decir, directamente. Es mejor el interface-face porque así quedan separadas las cosas y si entra un rayo así se churruscan más cosas y hay más humo (jo, como estamos!).

https://photos.app.goo.gl/7gjKsZfnVf7bW6hH7

Bueno, cualquier cosa, a tu disposición. O mucho me equivoco o andamos por los 60 y pico....Hi Hi (pico de cigüeña). Ah! Ya te veo en la foto de qrz.com, creo que eres menos joven que yo. Hi!

Un cordial saludo y, si tienes más cosas que decirme, mi correo está en la revista de julio. ea1cn-algarroba-yahoo.com

73. Diego

ResponderCitar
EA2PB
Mensajes: 85
#350560  - 21 julio, 2020 21:00 

@ea1cn Garcias nuevo, Diego: El interface RigExpert TI-5000, leva  un potenciómetro que regula la salida de micro, y por la razón que sea estaba cabonizado. Sustituído y a funcionar perfectamente y con el MIX4 ultima version.

La foto de QRZ es hace 4 años, y ya me han caído los 82, aunque me encuentro perfectamente (sobre todo después superar un cáncer hace tres años con 40 sesiones de radioterapia, del cual no queda ni rstaro).

Tengo aquí un amgo que tiene familia en Segovia, y, cuando acabe lo del "bicho" nos iremos a comer un cochinillo.

Te agrdezco tu atención y estoy contento de haberte conocido por este medio, aunque espero hacerlo pronto personalmente.
Un fuerte abrazo y cuídate mucho

ResponderCitar
Inició el tema
EA1CN
Mensajes: 4255
#350571  - 22 julio, 2020 00:35 

@ea2pb

Enhorabuena por las dos cosas:

Por salir adelante de la enfermedad gracias a tu lucha. 

Por resolver el problema del módem. 

Te deseo lo mejor. 73

73. Diego

ResponderCitar

QDURE - https://qsl.ure.es


Imprime y confirma tus QSL en tan solo tres click.

Nunca fue tan fácil y cómodo
el confirmar tus contactos.

TIENDA ONLINE URE


Publicaciones, mapas, polos, camisetas, gorras, tazas, forros polares y mucho más...

WEBCLUSTER EA4URE


Conoce el nuevo WebCluster de URE, ahora con nuevos filtros e información y compatible con GDURE