Acceso socios

Unión Radioaficionados Españoles

Tu Web de radioafición

  
  
  
Banner
Bienvenido, Invitado
Foro sobre temas técnicos
  • Página:
  • 1

TEMA: PROBLEMAS CON ANTENA DIAMOND CP6

PROBLEMAS CON ANTENA DIAMOND CP6 24 Jul 2010 15:09 #100588

  • EA8CST
  • Avatar de EA8CST
  • DESCONECTADO
  • Mensajes: 3
BUENAS: Hasta la fecha la CP6 que tengo instalada en la azotea me sintonizaba perfectamente en 20M y 40M (SWR 1:1), pero desde ayer no he podido sintonizarla por lo que supongo que algo debe tener. En 15, 10 y 6 m sigue sintonizando muy bien 1:1. La verdad es que en mi QTH hace bastante viento ¿es posible que tenga alguna bobina averiada?

Gracias, EA8CST
El administrador ha desactivado la escritura pública.

Re:PROBLEMAS CON ANTENA DIAMOND CP6 24 Jul 2010 20:59 #100619

  • EA7AIN
  • Avatar de EA7AIN
  • DESCONECTADO
  • Mensajes: 1238
Hola. Cuando dices "me sintonizaba perfectamente en 20 y 40 metros", te refieres que el acoplador te quitaba las estacionarias perfectamente en esas bandas?. Para saber si te trabaja bien esa antena, quita el acoplador (no hace falta que lo retires, sólo ponlo en directo, no a través de). Así es como sabes si tiene estacionarias esa antena.
Si el problema te sale ahora sin uso del acoplador, es porque la bobina de esas bandas no va bien. Y aunque el acoplador te quitara esas estacionarias, el problema lo tienes igual, porque el acoplador lo que hace es engañar al transmisor, la antena seguirá teniendo las estacionarias de siempre.
73s
José Luis
El administrador ha desactivado la escritura pública.

Re:PROBLEMAS CON ANTENA DIAMOND CP6 24 Jul 2010 21:39 #100625

  • EA8CST
  • Avatar de EA8CST
  • DESCONECTADO
  • Mensajes: 3
Me explicaré mejor: resulta que el sintonizador automático que tiene incorporado mi equipo (Kenwood TS-480) no me sintoniza. Según el manual esto significa que la relación de estacionarias (SWR) es muy alto. ¿Que ha podio pasar si hasta hace dos días me sintonizaba 1:1 ?. Con el sintonizador en línea el indicador de SWR llega hasta 3, pero si lo anulo llega hasta 4 ó más.

Gracias, EA8CST
El administrador ha desactivado la escritura pública.

Re:PROBLEMAS CON ANTENA DIAMOND CP6 25 Jul 2010 01:47 #100651

  • EA4FQM
  • Avatar de EA4FQM
  • DESCONECTADO
  • Antonio
  • Mensajes: 1385
Pues alguna vez se ha comentado el problema de bobinas en la CP-6 con el viento y demás inclemencias. Por ejemplo en este hilo: www.ure.es/foro.html?func=view&catid=4&id=12757
73 de Antonio EA4FQM (Ex EB4HCW)
Intentemos dejar el Mundo Mejor de lo que lo Encontramos
El administrador ha desactivado la escritura pública.

Re:PROBLEMAS CON ANTENA DIAMOND CP6 04 Ago 2010 01:57 #101593

  • EA8CST
  • Avatar de EA8CST
  • DESCONECTADO
  • Mensajes: 3
Efectivamente el problema se encontraba en las bobinas. Al desmontarlas pude comprobar con el téster que no había continuidad. Una vez abiertas se veía claramente la rotura en los terminales, al final de dos de las bobinas, y que se encuentran remachadas al tubo de aluminio. La verdad es que la construcción es muy débil, con lo que la he reparado y reforzado.

Gracias a todos.
El administrador ha desactivado la escritura pública.
  • Página:
  • 1

Buscar en qrz.com


Indicativo:

Banner